<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><title>Who is the highest paid YouTube star? Top 10 earners | NationalWorld</title><meta name="description" content="Get all of the latest People news from NationalWorld. Providing fresh perspective online for news across the UK"><link rel="canonical" href="https://www.nationalworld.com/news/people/who-is-the-highest-paid-youtube-star-top-10-earners-biggest-net-worth-2022-mrbeast-jake-paul-3855713"><script type="text/javascript" data-script-priority="highest">(function() {
    const gptScript = document.createElement('script')
    gptScript.type = 'text/javascript'
    gptScript.async = true
    gptScript.src = 'https://www.googletagservices.com/tag/js/gpt.js'
    const s = document.getElementsByTagName('script')[0]
    s.parentNode.insertBefore(gptScript, s)
  })();</script><script data-script-priority="highest">function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){var t=function(){var t,e,o=[],n=window,r=n;for(;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(!function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=t:t()}();</script><link rel="preload" href="/fonts/merriweather-700.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://cdn.privacy-mgmt.com/unified/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.nationalworld.com"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#3c6ef4"><meta name="category" content="People"><meta name="sitename" content="NationalWorld"><meta name="page path" content="/news/people"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.nationalworld.com/jpim-static/image/2022/09/25/12/Collage%20Maker-25-Sep-2022-12.48-PM.jpg?width=1200&enable=upscale"><meta property="og:image:secure_url" content="https://www.nationalworld.com/jpim-static/image/2022/09/25/12/Collage%20Maker-25-Sep-2022-12.48-PM.jpg?width=1200&enable=upscale"><meta property="og:image:width" content="2560"><meta property="og:image:height" content="1441"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@NationalWorld"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="article:published_time" content="2022-09-25T12:01:35.000Z"><meta property="og:title" content="Top 10 highest paid YouTube stars - from MrBeast to Jake Paul"><meta property="og:url" content="https://www.nationalworld.com/news/people/who-is-the-highest-paid-youtube-star-top-10-earners-biggest-net-worth-2022-mrbeast-jake-paul-3855713"><meta property="og:type" content="article"><meta property="og:article:author" content="Imogen Howse"><meta property="og:description" content="From MrBeast to Jake and Logan Paul, here’s how much the top YouTube sensations are earning - from their videos, ad revenue, merchandise lines and more.  "><meta name="description" content="From MrBeast to Jake and Logan Paul, here’s how much the top YouTube sensations are earning - from their videos, ad revenue, merchandise lines and more.  "><meta name="parsely-post-id" content="null"><meta property="article:modified_time" content="2022-09-25T12:01:35.000Z"><meta property="fb:app_id" content="151719750066233"><style amp-runtime i-amphtml-version="012209072154000">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-recaptcha-input-0.1.js" crossorigin="anonymous" custom-element="amp-recaptcha-input"></script><script async custom-element="amp-recaptcha-input" src="https://cdn.ampproject.org/v0/amp-recaptcha-input-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"NationalWorld","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3855713","networkId":154725070,"publisherChildId":8057,"addUnitId":"national_world","article":{"title":"Who is the highest paid YouTube star? Top 10 earners with biggest net worth 2022 - from MrBeast to Jake Paul","description":"From MrBeast to Jake and Logan Paul, here’s how much the top YouTube sensations are earning - from their videos, ad revenue, merchandise lines and more.  ","sections":["People"],"authors":[{"name":"Imogen Howse","id":"59859","remoteId":null,"email":null,"firstName":null,"lastName":null,"jobTitle":"Digital Reporter, NationalWorld","imageUrl":"https://www.thestar.co.uk/jpim-static/image/2022/07/07/18/imogen-howse.jpg","twitter":"ImogenHowse","facebook":null,"location":null,"path":"/author/imogen-howse","description":"Imogen Howse is a digital reporter for NationalWorld, specialising in women’s issues, culture, and politics. She previously worked for local news website South West Londoner.","firstLetter":"i","extra":{"instagram":null,"snapchat":null,"linkedin":null,"tiktok":null,"headerImageUrl":null}}],"hierarchy":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef","sourceId":null,"sourceName":null,"sourcePath":"news","changed":"1664088901","firstLetter":"n","hierarchy":[{"name":"Home","id":"2438"}],"hierarchicalName":"News","extra":{"isHideCommenting":false,"isHideNewsletterSignUp":false,"isCommercial":false,"isDisableAllSlots":false,"isDisableSponsoredCapsule":false,"field_disable_affiliates":false,"takeover":false}},{"name":"People","path":"/news/people","id":"174","uuid":"46762c10-d82b-4d40-9574-1645d73949e7","sourceId":null,"sourceName":null,"sourcePath":"people","changed":"1664088901","firstLetter":"p","hierarchy":[{"name":"Home","id":"2438"},{"name":"News","id":"164"}],"hierarchicalName":"News > People"}],"wordCount":1293,"imageCount":0,"publish":"2022-09-25T12:01:35Z","remoteId":null,"isVideoArticle":true,"topics":[{"name":"YouTube","path":"/topic/youtube","id":"58233","uuid":"e16ee77a-f8e7-4ce2-91e1-fb425309aac7","changed":"1664045400","firstLetter":"y"},{"name":"Social media","path":"/topic/social-media","id":"55148","uuid":"0e3a90e8-7eb1-44ca-b41a-6c9196edd89b","changed":"1664039401","firstLetter":"s"},{"name":"Celebrities","path":"/topic/celebrities","id":"58640","uuid":"77725f73-16c5-4db9-aa8e-247c7b18812e","changed":"1664086081","firstLetter":"c"}],"containDailyMotion":true,"DMVideoId":"x8cywxn","isPhotoArticle":false,"videoPlayerId":"x4uxf","sectionCategory":[{"name":"People","path":"/news/people","id":"174","uuid":"46762c10-d82b-4d40-9574-1645d73949e7","sourceId":null,"sourceName":null,"sourcePath":"people","changed":"1664088901","firstLetter":"p","hierarchy":[{"name":"Home","id":"2438"},{"name":"News","id":"164"}],"hierarchicalName":"News > People","siteSection":"site home/news/people","deep":3}],"siteSections":[["site home"],["news"],["people"]]},"domain":"nationalworld.com","ga":"UA-128755582-193","piano":{"prod":{"appId":"OpjcSPQwpu"},"sandbox":{"appId":"UFE27IaCsu"}},"hubspot":{"portalId":"3835120","customSections":{"/sport":{"list":"nwld_sport_opt_in","section":"Sport","newsletterName":"World of Sport","customCTA":"Sign up now","guid":"077f3ac7-7188-4974-8ecd-6f81a1ec7640"},"/lifestyle/travel":{"list":"nwld_travel_opt_in","section":"Travel","newsletterName":"Travel Guide","customCTA":"Sign up now","guid":"077f3ac7-7188-4974-8ecd-6f81a1ec7640"},"/culture/television":{"list":"nwld_tv_opt_in","section":"Television","newsletterName":"What to Watch","customCTA":"Sign up now","guid":"077f3ac7-7188-4974-8ecd-6f81a1ec7640"},"/lifestyle/money":{"list":"nwld_money_opt_in","section":"Money","newsletterName":"Money Savers","customCTA":"Sign up now","guid":"077f3ac7-7188-4974-8ecd-6f81a1ec7640"}},"default":{"list":"nwld_opt_in","newsletterName":"NationalWorld Today","guid":"077f3ac7-7188-4974-8ecd-6f81a1ec7640"},"embed":{"formId":"96e852b9-da58-4034-adc5-da9efc78a04f"}},"siteKey":"NWLD","searchId":"12f4e01991f787169","sourcePointSiteId":16354,"sourcePointPrivacyManagerIdV2":176593,"lotameId":16035,"carbonId":"9fe518a7-7c62-4eb2-b751-a7a346d74197","sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gt_positive","gs_food","gs_sport","gs_food_misc","gs_family_children","gs_business","gv_safe"],"enableGoogleExtendedAccess":false,"oneSignalId":"ad763bae-ad5d-49f9-ac62-c35f5fec72df","showAds":true,"optimisedAds":true}</script><script data-schema="NewsMediaOrganization" type="application/ld+json">{"@type":"NewsMediaOrganization","@context":"https://schema.org","name":"NationalWorld","url":"https://www.nationalworld.com","publishingPrinciples":"https://www.nationalworld.com/about","logo":{"@type":"ImageObject","url":"https://www.nationalworld.com/img/logo.png"},"sameAs":["https://twitter.com/NationalWorld","https://www.facebook.com/NationalWorldUK"]}</script><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.nationalworld.com/news"},{"@type":"ListItem","position":2,"name":"People","item":"https://www.nationalworld.com/news/people"}]}</script><link rel="amphtml" href="https://www.nationalworld.com/news/people/who-is-the-highest-paid-youtube-star-top-10-earners-biggest-net-worth-2022-mrbeast-jake-paul-3855713?amp"><script>document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';
  var setNptTechAdblockerCookie = function (adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 5 * 1000);
    document.cookie = '__adblocker=' + (adblocker ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/';
  };
  var script = document.createElement('script');
  script.setAttribute('async', true);
  script.setAttribute('src', '//www.npttech.com/advertising.js');
  script.setAttribute('onerror', 'setNptTechAdblockerCookie(true);');
  document.getElementsByTagName('head')[0].appendChild(script);</script></head><body> <div class="Frame-sc-6worcm-1 gNdfzz ArticleINews-sc-y3nzxp-3 gSOMWS"><div id="header" class="Header__HeaderWrapper-sc-1vz791g-0 kaqQCV"><div class="Header__CenterWrapper-sc-1vz791g-1 frQLVq"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="Header__HamburgerMenu-sc-1vz791g-3 iFGFUY"><button aria-label="Open full menu" class="Header__MenuButton-sc-1vz791g-4 kIXipU">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="Header__LogoWrapper-sc-1vz791g-6 hKuHgw"><a target="_self" href="/" aria-label="Back to homepage" class="Header__Logo-sc-1vz791g-8 getItG"> <svg class="masthead__svg" width="255" height="38" xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0" y="0" viewBox="220 90 530 70" xml:space="preserve"><path d="M221 170.72V80h527.28v90.72H221zm242.42-56.17c-.07-.09-.13-.18-.2-.27-.07-.14-.13-.29-.22-.42-7.39-9.88-17.28-14.24-29.42-12.41-20.91 3.15-31.9 26.37-21.34 44.64 2.06 3.57 4.67 6.67 8.13 8.98.44.35.84.74 1.31 1.04 7.28 4.69 15.18 6.15 23.6 4.17 12.98-3.06 22.19-13.94 23.11-27.27.46-6.68-1.14-12.9-4.98-18.47l.01.01zM240.94 160.1v-47.92c.35.25.45.58.56.9 1.29 3.73 2.31 7.59 3.94 11.16 5.36 11.74 10.94 23.37 16.41 35.05.32.69.72.89 1.46.88 6.68-.03 13.36-.02 20.04-.02.31 0 .61-.04.92-.06V91.83h-16.31c.41 16.03-.55 31.97.53 47.96a2.23 2.23 0 01-.71-.98c-1.17-3.23-2.1-6.56-3.52-9.67-5.62-12.27-11.41-24.47-17.1-36.72-.31-.66-.74-.7-1.32-.7-6.64.01-13.28.01-19.92.01-.34 0-.69.04-1.03.07v68.29c5.41.01 10.75.01 16.05.01zm249.1.02v-1.43c0-12.04 0-24.08.01-36.12 0-.46-.03-1.07.24-1.35 1.97-2.05 3.98-4.08 6.66-5.21 3.13-1.32 5.88-.1 6.73 3.18.49 1.87.68 3.86.69 5.8.06 11.24.03 22.48.03 33.72v1.35h16.84v-.92c0-14 .02-28-.03-42-.01-1.99-.16-4-.5-5.96-.77-4.52-2.83-8.15-7.44-9.76-2.46-.85-5.01-.97-7.58-.7-4.48.47-8.14 2.68-11.52 5.47-1.34 1.11-2.65 2.25-4.16 3.53v-7.6h-16.74v57.99c5.61.01 11.11.01 16.77.01zm-168.51-36.45c-4.78-.56-9.17-.67-13.52.24-5.09 1.06-9.75 3.05-13.06 7.22-5.15 6.5-5.56 13.78-2.69 21.29 2.61 6.82 9.04 10.26 16.19 8.93 3.53-.66 6.41-2.61 9.05-4.93 1.34-1.17 2.6-2.42 4.02-3.75.15 2.59.3 5 .44 7.41h15.97v-8.21c0-8.68.08-17.36-.06-26.04-.06-3.42-.33-6.89-1.02-10.23-1.56-7.53-6.09-12.42-13.72-14.19-4.13-.96-8.32-1.05-12.51-.49-3.6.48-7.01 1.57-10.07 3.6-4.16 2.76-6.83 6.6-8.25 11.47l14.59 4.59c.92-1.95 1.55-3.83 2.63-5.41 1.67-2.46 4.32-2.68 7.01-2.25 2.3.37 3.77 1.85 4.22 4.06.44 2.13.52 4.33.78 6.69zm236.63-.09c-.29 0-.49.02-.68 0-4.19-.48-8.38-.52-12.53.33-5.1 1.05-9.75 3.03-13.08 7.18-5.07 6.31-5.53 13.44-2.94 20.84 3.44 9.84 14.18 11.89 21 7.63 2.62-1.63 4.88-3.84 7.29-5.8.38-.31.7-.68 1.18-1.14.16 2.68.31 5.09.45 7.45h15.96v-8.24c0-8.64.09-17.28-.06-25.92-.06-3.46-.31-6.97-1.03-10.34-1.65-7.78-6.42-12.66-14.35-14.26-4.32-.87-8.66-.95-12.99-.17-8.08 1.45-13.93 5.72-16.81 13.62-.14.39-.24.8-.37 1.27 5.04 1.58 9.96 3.13 14.87 4.67.32-1.1.53-2 .84-2.85 1.43-3.94 4.18-5.58 8.32-4.93 1.96.31 3.39 1.35 4.12 3.24.95 2.38.89 4.88.81 7.42zm-207.12-4.24v.96c0 7.52-.02 15.04.01 22.56.01 1.59.09 3.2.28 4.78.82 6.75 5.2 11.63 11.8 13.24 5.63 1.37 11.2.62 16.74-.53.27-.06.6-.68.6-1.04.04-3.72.03-7.44.02-11.16 0-.22-.06-.44-.08-.57-2.12.19-4.13.53-6.15.53-3.35-.01-5.68-1.85-6.34-4.79-.19-.85-.28-1.74-.28-2.61-.02-6.72-.01-13.44-.01-20.16v-1.22h12.78v-12.5H367.6V87.32c-.16 0-.25-.03-.31 0-5.21 2.34-10.42 4.68-15.6 7.07-.33.15-.62.78-.63 1.19-.05 3.16-.03 6.32-.03 9.48v1.85h-8.54v12.44c2.85-.01 5.61-.01 8.55-.01zm233.16-33.8v74.54h16.68V85.54H584.2zm-198.97 16.57v57.98h16.69v-57.98h-16.69zm219.35 15.34c3.47 14.29 6.92 28.48 10.37 42.67h4.71c2.89-12.53 5.77-25.07 8.66-37.6h.22c2.98 12.52 5.96 25.05 8.94 37.58h4.61c3.48-14.23 6.94-28.4 10.42-42.64h-3.56c-2.99 12.56-5.97 25.1-8.95 37.63-.07 0-.14 0-.21.01-3.01-12.55-6.01-25.11-9-37.6H626c-2.87 12.56-5.73 25.05-8.59 37.55-.07 0-.15.01-.22.01-2.89-12.54-5.78-25.07-8.66-37.6-1.34-.01-2.58-.01-3.95-.01zm132.19 12.41c-.38-.5-.58-.75-.77-1-2.67-3.56-6.22-5.18-10.65-4.63-4.52.56-7.1 3.47-8.66 7.48-1.13 2.9-1.55 5.95-1.67 9.03-.21 5.14.29 10.16 3.02 14.68 3.99 6.6 11.86 7.36 17.11 1.71.52-.56 1-1.16 1.69-1.96v4.9h3.22v-46.4h-3.28c-.01 5.37-.01 10.63-.01 16.19zm-55.47 12.83c-.11-4.01-.61-7.92-2.42-11.53-2.3-4.6-6.02-7-11.2-7.01-5.18-.01-9.08 2.3-11.2 6.98-3.38 7.47-3.5 15.12-.04 22.6 2.16 4.67 5.99 7.16 11.24 7.15 5.25-.01 8.91-2.6 11.24-7.19 1.75-3.47 2.29-7.2 2.38-11zM401.91 97.25V85.58h-16.66v11.67h16.66zm288.3 62.85v-1.25c0-6.88.11-13.77-.06-20.64-.06-2.27.64-3.95 2.06-5.59 1.87-2.17 4.01-3.77 6.93-4.09.7-.08 1.41-.13 2.12-.19v-3.72c-2.31.02-4.51.35-6.26 1.82-1.66 1.39-3.11 3.04-4.8 4.72v-6.21h-3.27v35.15h3.28zm15.71-46.47v46.48h3.2v-46.48h-3.2z" fill="#fefefe" /><path fill="#3c6ef4" d="M240.94 160.1H224.9V91.81c.34-.02.68-.07 1.03-.07 6.64 0 13.28 0 19.92-.01.58 0 1.01.04 1.32.7 5.7 12.24 11.48 24.44 17.1 36.72 1.42 3.11 2.35 6.44 3.52 9.67.13.37.37.7.71.98-1.09-15.99-.13-31.93-.53-47.96h16.31v68.26c-.31.02-.61.06-.92.06-6.68 0-13.36-.01-20.04.02-.74 0-1.14-.2-1.46-.88-5.47-11.68-11.06-23.32-16.41-35.05-1.63-3.58-2.64-7.43-3.94-11.16-.11-.32-.21-.65-.56-.9-.01 15.93-.01 31.88-.01 47.91zM490.04 160.12h-16.75v-57.99h16.74v7.6c1.5-1.28 2.81-2.42 4.16-3.53 3.38-2.79 7.04-4.99 11.52-5.47 2.57-.27 5.12-.15 7.58.7 4.62 1.6 6.67 5.24 7.44 9.76.33 1.96.49 3.97.5 5.96.04 14 .02 28 .03 42v.92h-16.84v-1.35c0-11.24.03-22.48-.03-33.72-.01-1.94-.2-3.93-.69-5.8-.86-3.28-3.61-4.5-6.73-3.18-2.68 1.13-4.69 3.16-6.66 5.21-.26.27-.24.89-.24 1.35-.01 12.04-.01 24.08-.01 36.12-.02.42-.02.86-.02 1.42zM321.53 123.67c-.26-2.37-.35-4.56-.78-6.69-.45-2.21-1.92-3.69-4.22-4.06-2.69-.43-5.33-.21-7.01 2.25-1.07 1.58-1.7 3.46-2.63 5.41l-14.59-4.59c1.43-4.87 4.09-8.71 8.25-11.47 3.05-2.03 6.47-3.12 10.07-3.6 4.19-.56 8.38-.46 12.51.49 7.62 1.76 12.16 6.66 13.72 14.19.69 3.34.96 6.81 1.02 10.23.14 8.68.05 17.36.06 26.04v8.21h-15.97c-.14-2.41-.29-4.82-.44-7.41-1.42 1.33-2.68 2.58-4.02 3.75-2.64 2.31-5.52 4.27-9.05 4.93-7.15 1.33-13.58-2.1-16.19-8.93-2.87-7.5-2.46-14.79 2.69-21.29 3.3-4.17 7.96-6.16 13.06-7.22 4.35-.9 8.74-.8 13.52-.24zm-.21 10.83c-2.42-.08-4.78-.36-7.1-.18-4.64.36-7.39 3.47-7.29 7.87.08 3.67 3.01 6.02 6.63 5.38 3.02-.54 5.25-2.4 7.44-4.34.18-.16.3-.48.3-.73.03-2.59.02-5.18.02-8zM558.16 123.58c.08-2.54.14-5.04-.8-7.45-.74-1.89-2.16-2.94-4.12-3.24-4.13-.65-6.89.99-8.32 4.93-.31.86-.52 1.75-.84 2.85-4.91-1.54-9.83-3.09-14.87-4.67.14-.47.23-.87.37-1.27 2.88-7.9 8.73-12.17 16.81-13.62 4.33-.78 8.67-.7 12.99.17 7.92 1.6 12.7 6.48 14.35 14.26.71 3.37.97 6.89 1.03 10.34.14 8.64.05 17.28.06 25.92v8.24h-15.96c-.14-2.36-.29-4.77-.45-7.45-.48.46-.8.83-1.18 1.14-2.41 1.96-4.67 4.17-7.29 5.8-6.82 4.26-17.56 2.21-21-7.63-2.58-7.4-2.12-14.53 2.94-20.84 3.33-4.14 7.98-6.13 13.08-7.18 4.15-.85 8.34-.82 12.53-.33.19.05.38.03.67.03zm.04 10.88c-2.79 0-5.51-.26-8.16.06-3.87.47-6.23 3.52-6.23 7.44 0 3.87 2.95 6.29 6.76 5.58 2.97-.56 5.16-2.41 7.33-4.32.16-.14.29-.4.29-.61.01-2.63.01-5.26.01-8.15zM351.04 119.34h-8.54V106.9h8.54v-1.85c0-3.16-.02-6.32.03-9.48.01-.41.3-1.04.63-1.19 5.18-2.4 10.39-4.73 15.6-7.07.06-.03.15 0 .31 0v19.51h12.81v12.5h-12.78v1.22c0 6.72-.01 13.44.01 20.16 0 .87.09 1.76.28 2.61.66 2.95 2.99 4.78 6.34 4.79 2.02.01 4.03-.33 6.15-.53.02.13.08.35.08.57.01 3.72.02 7.44-.02 11.16 0 .36-.33.99-.6 1.04-5.54 1.15-11.11 1.9-16.74.53-6.6-1.61-10.98-6.49-11.8-13.24-.19-1.58-.28-3.19-.28-4.78-.03-7.52-.01-15.04-.01-22.56-.01-.27-.01-.54-.01-.95zM584.2 85.54h16.68v74.54H584.2V85.54zM420.36 155.07c-3.46-2.32-6.07-5.42-8.13-8.99-10.56-18.27.43-41.49 21.34-44.64 12.14-1.83 22.04 2.53 29.42 12.41.09.12.15.28.22.42.07.09.13.18.2.27l-.01-.02c-.02.36-.06.71-.05 1.07.11 6.01-6.09 9.81-10.54 8.12-.84-.32-1.72-.53-2.58-.79-.21-.23-.45-.45-.64-.7-3.54-4.8-10.01-6.4-15.51-4.61-7.86 2.56-12.18 11.83-8.05 19.71.93 1.78 2.49 3.23 3.77 4.84-.47-.03-.95-.02-1.42-.08-4.05-.55-7.7 1.71-9.02 5.56-.91 2.65-.31 5.09 1 7.43z" /><path fill="#20201e" d="M450.23 122.93c.86.26 1.74.47 2.58.79 4.45 1.69 10.65-2.12 10.54-8.12-.01-.36.03-.71.05-1.07 3.83 5.57 5.44 11.79 4.98 18.47-.91 13.33-10.13 24.21-23.11 27.27-8.42 1.99-16.32.52-23.6-4.17-.47-.3-.88-.69-1.31-1.03-1.31-2.34-1.91-4.78-1-7.43 1.33-3.86 4.97-6.11 9.02-5.56.47.06.94.06 1.42.08l-.01-.01c.24.15.48.3.71.45 1.96 1.15 4.01 1.99 6.32 2.28 6.32.79 12.4-2.68 14.8-8.64 1.89-4.67 1.22-9.1-1.39-13.31z" /><path fill="#3c6ef4" d="M385.23 102.11h16.69v57.98h-16.69v-57.98z" /><path fill="#20201e" d="M604.58 117.45h3.96c2.89 12.53 5.77 25.06 8.66 37.6.07 0 .15-.01.22-.01 2.86-12.49 5.72-24.99 8.59-37.55h4.79c2.99 12.5 6 25.05 9 37.6.07 0 .14 0 .21-.01 2.98-12.53 5.96-25.07 8.95-37.63h3.56c-3.48 14.23-6.94 28.41-10.42 42.64h-4.61c-2.98-12.53-5.96-25.06-8.94-37.58h-.22c-2.89 12.53-5.77 25.07-8.66 37.6h-4.71c-3.46-14.18-6.9-28.36-10.38-42.66zM736.77 129.86v-16.18h3.28v46.4h-3.22v-4.9c-.68.79-1.17 1.39-1.69 1.96-5.24 5.65-13.12 4.88-17.11-1.71-2.73-4.52-3.23-9.54-3.02-14.68.13-3.08.55-6.13 1.67-9.03 1.56-4.02 4.14-6.93 8.66-7.48 4.43-.55 7.98 1.07 10.65 4.63.2.24.4.49.78.99zm.03 12.72c0-2.08-.19-4.18.05-6.23.28-2.43-.8-4.12-2.36-5.69-.08-.09-.17-.17-.25-.25-3.85-4.07-11.52-4.59-14.31 3.05-1.34 3.68-1.59 7.48-1.28 11.33.22 2.84.68 5.63 2.01 8.19 1.18 2.27 2.88 3.88 5.49 4.39 3.88.75 8.97-1.92 10.5-5.59.15-.35.15-.78.15-1.17.01-2.68 0-5.35 0-8.03zM681.3 142.69c-.09 3.8-.63 7.53-2.38 10.99-2.33 4.59-5.99 7.18-11.24 7.19-5.25.01-9.09-2.48-11.24-7.15-3.46-7.48-3.34-15.13.04-22.6 2.12-4.68 6.02-6.99 11.2-6.98 5.19.01 8.9 2.42 11.2 7.01 1.81 3.63 2.31 7.53 2.42 11.54zm-3.57-.49c-.03-3.26-.41-6.49-1.89-9.51-1.67-3.41-4.31-5.41-8.2-5.41-3.9 0-6.68 1.93-8.15 5.43-.89 2.14-1.49 4.48-1.76 6.78-.49 4.29-.11 8.55 1.65 12.57 1.06 2.43 2.72 4.32 5.32 5.2 4.69 1.6 9.21-.56 11.31-5.42 1.33-3.05 1.65-6.3 1.72-9.64z" /><path fill="#3c6ef4" d="M401.91 97.25h-16.66V85.58h16.66v11.67z" /><path fill="#20201e" d="M690.21 160.1h-3.27v-35.15h3.27v6.21c1.7-1.69 3.15-3.33 4.8-4.72 1.75-1.47 3.95-1.8 6.26-1.82v3.72c-.72.06-1.42.11-2.12.19-2.92.32-5.06 1.92-6.93 4.09-1.41 1.64-2.11 3.32-2.06 5.59.17 6.88.06 13.76.06 20.64-.01.39-.01.79-.01 1.25zM705.92 113.63h3.2v46.48h-3.2v-46.48zM463.42 114.55c-.07-.09-.13-.18-.2-.27.07.09.13.18.2.27z" /><path fill="#fefefe" d="M321.32 134.5c0 2.82.01 5.41-.01 8 0 .25-.12.57-.3.73-2.19 1.94-4.42 3.8-7.44 4.34-3.62.64-6.55-1.71-6.63-5.38-.1-4.41 2.65-7.51 7.29-7.87 2.31-.18 4.66.1 7.09.18zM558.2 134.46c0 2.89.01 5.52-.01 8.15 0 .21-.13.47-.29.61-2.16 1.91-4.35 3.76-7.33 4.32-3.81.71-6.76-1.7-6.76-5.58 0-3.92 2.36-6.96 6.23-7.44 2.65-.32 5.37-.06 8.16-.06zM450.23 122.93c2.61 4.21 3.28 8.64 1.39 13.31-2.4 5.96-8.49 9.43-14.8 8.64-2.31-.29-4.35-1.13-6.32-2.28-.24-.15-.48-.3-.71-.45l.01.01c-1.27-1.6-2.83-3.06-3.77-4.84-4.14-7.88.18-17.15 8.05-19.71 5.49-1.79 11.97-.19 15.51 4.61.19.26.43.48.64.71z" /><path fill="#3c6ef4" d="M429.79 142.15c.24.15.48.3.71.45-.23-.15-.47-.3-.71-.45z" /><path fill="#fefefe" d="M736.8 142.58c0 2.68.01 5.36-.01 8.03 0 .39-.01.82-.15 1.17-1.53 3.66-6.62 6.34-10.5 5.59-2.61-.51-4.31-2.11-5.49-4.39-1.33-2.57-1.79-5.36-2.01-8.19-.3-3.86-.06-7.66 1.28-11.33 2.79-7.64 10.46-7.12 14.31-3.05.08.09.17.17.25.25 1.56 1.57 2.64 3.26 2.36 5.69-.23 2.05-.04 4.15-.04 6.23zM677.73 142.2c-.07 3.34-.4 6.59-1.72 9.66-2.1 4.86-6.62 7.01-11.31 5.42-2.6-.88-4.26-2.77-5.32-5.2-1.76-4.02-2.14-8.29-1.65-12.57.27-2.3.87-4.64 1.76-6.78 1.47-3.5 4.25-5.43 8.15-5.43 3.9 0 6.53 1.99 8.2 5.41 1.48 3 1.86 6.23 1.89 9.49z" /></svg> </a></div><div class="Header__RightWrapper-sc-1vz791g-2 hkSmaY"><div class="Header__PrimaryTopMenu-sc-1vz791g-11 bXVZUM"><div class="Header__Search-sc-1vz791g-10 czXGqF search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="Header__MenuButton-sc-1vz791g-4 Header__SearchButton-sc-1vz791g-5 kIXipU fnlCOC search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button><span class="Divider__DividingLine-sc-11wmvb7-0 jJuBFG divider"></span><div class="ProfileOptions__ProfileWrapper-sc-1x2z2a7-0 jgmhDg"><div class="ProfileOptions__Register-sc-1x2z2a7-9 jSJDlV register-button" href="/register">Register</div><button class="menu-logged-out login-button"><a class="ProfileOptions__LoginButton-sc-1x2z2a7-3 cksSDO">Sign in</a><span class="ProfileOptions__SignInIcon-sc-1x2z2a7-1 dfDZbY">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="ProfileOptions__MenuLoggedIn-sc-1x2z2a7-11 gBrRIU menu-logged-in hide"><div class="ProfileOptions__AccountWrapper-sc-1x2z2a7-6 dgAAvQ"><span class="ProfileOptions__AccountOptions-sc-1x2z2a7-4 ProfileOptions__AccountName-sc-1x2z2a7-7 gdkqmk ddCwfG piano-account-name">Welcome back</span><span class="ProfileOptions__AccountOptions-sc-1x2z2a7-4 gdkqmk border-left"><a href="/profile">Edit Account</a><span class="spacer">-</span><a class="border-left logout-button" href="#">Sign Out</a></span></div><span class="ProfileOptions__AccountOptions-sc-1x2z2a7-4 ProfileOptions__MobileAccountOptions-sc-1x2z2a7-5 gdkqmk hpVOFv"><a href="/profile" class="ProfileOptions__MyAccount-sc-1x2z2a7-8 iWYasg">My Account</a><a class="ProfileOptions__SignOut-sc-1x2z2a7-10 cbnvDu logout-button" href="#">Sign Out</a></span></div></div></div><div class="Header__SecondaryTopMenu-sc-1vz791g-12 bwECfP"><div class="SocialShare__Wrapper-sc-urob9n-0 kGlQxE"><amp-social-share type="facebook" data-param-app_id="151719750066233" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3855713" data-vars-titleclick="Who is the highest paid YouTube star? Top 10 earners with biggest net worth 2022 - from MrBeast to Jake Paul" data-vars-urlclick="/news/people/who-is-the-highest-paid-youtube-star-top-10-earners-biggest-net-worth-2022-mrbeast-jake-paul-3855713" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3855713" data-vars-titleclick="Who is the highest paid YouTube star? Top 10 earners with biggest net worth 2022 - from MrBeast to Jake Paul" data-vars-urlclick="/news/people/who-is-the-highest-paid-youtube-star-top-10-earners-biggest-net-worth-2022-mrbeast-jake-paul-3855713" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Top 10 highest paid YouTube stars - from MrBeast to Jake Paul" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3855713" data-vars-titleclick="Who is the highest paid YouTube star? Top 10 earners with biggest net worth 2022 - from MrBeast to Jake Paul" data-vars-urlclick="/news/people/who-is-the-highest-paid-youtube-star-top-10-earners-biggest-net-worth-2022-mrbeast-jake-paul-3855713" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="Top 10 highest paid YouTube stars - from MrBeast to Jake Paul https://www.nationalworld.com/news/people/who-is-the-highest-paid-youtube-star-top-10-earners-biggest-net-worth-2022-mrbeast-jake-paul-3855713" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3855713" data-vars-titleclick="Who is the highest paid YouTube star? Top 10 earners with biggest net worth 2022 - from MrBeast to Jake Paul" data-vars-urlclick="/news/people/who-is-the-highest-paid-youtube-star-top-10-earners-biggest-net-worth-2022-mrbeast-jake-paul-3855713" data-vars-el="header" aria-label="Share by email" data-param-subject="Top 10 highest paid YouTube stars - from MrBeast to Jake Paul" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share></div></div></div></div><div class="Header__MenuContainer-sc-1vz791g-9 kKSskt"><div id="article-next-menu" class="ArticleNextMenu-sc-1690u7f-1 kqGkyL"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Russia-Ukraine crisis: how big is the Ukraine army and size of armed forces compared to Russia, UK, US, NATO" href="https://www.nationalworld.com/news/world/russia-ukraine-crisis-how-big-is-the-ukraine-army-size-of-armed-forces-compared-to-russia-uk-us-and-nato-3581362?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left ArticleNextMenu__Arrow-sc-1690u7f-0 jqnATB"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Russia-Ukraine crisis: how big is the Ukraine army and size of armed forces compared to Russia, UK, US, NATO" href="https://www.nationalworld.com/news/world/russia-ukraine-crisis-how-big-is-the-ukraine-army-size-of-armed-forces-compared-to-russia-uk-us-and-nato-3581362?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Russia-Ukraine crisis: how big is the Ukraine army and size of armed forces compared to Russia, UK, US, NATO</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Do you follow your head or heart? The animal you see in optical illusion reveals key personality trait" href="https://www.nationalworld.com/news/offbeat/optical-illusion-key-personality-trait-animal-heart-head-3852349?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right ArticleNextMenu__Arrow-sc-1690u7f-0 jqnATB"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Do you follow your head or heart? The animal you see in optical illusion reveals key personality trait" href="https://www.nationalworld.com/news/offbeat/optical-illusion-key-personality-trait-animal-heart-head-3852349?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Do you follow your head or heart? The animal you see in optical illusion reveals key personality trait</p></a></li></ul></div><ul class="SectionMenu__SectionsList-sc-i6j47p-0 fmfUem navbar"><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cost of Living" href="/topic/cost-of-living" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bYCSoN cWeNvA">Cost of Living</a></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bYCSoN cWeNvA active">News</a><ul class="SectionMenu__SubSectionList-sc-i6j47p-2 iCVuSU hover-menu"><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/health/coronavirus" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Coronavirus">Coronavirus</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/news/uk" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="UK">UK</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/news/world" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="World">World</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item active"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/news/environment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Environment">Environment</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/news/offbeat" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Offbeat">Offbeat</a></li></ul></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bYCSoN cWeNvA">Sport</a><ul class="SectionMenu__SubSectionList-sc-i6j47p-2 iCVuSU hover-menu"><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/sport/rugby" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Rugby">Rugby</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/sport/cricket" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cricket">Cricket</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bYCSoN cWeNvA">Lifestyle</a><ul class="SectionMenu__SubSectionList-sc-i6j47p-2 iCVuSU hover-menu"><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/lifestyle/food-and-drink" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Food and Drink">Food and Drink</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/lifestyle/travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Travel">Travel</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/lifestyle/staycation" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Staycations">Staycations</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/lifestyle/family-and-parenting" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Family and Parenting">Family and Parenting</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/lifestyle/tech" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Tech">Tech</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/lifestyle/outdoors" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Outdoors">Outdoors</a></li></ul></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Culture" href="/culture" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bYCSoN cWeNvA">Culture</a><ul class="SectionMenu__SubSectionList-sc-i6j47p-2 iCVuSU hover-menu"><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/culture/television" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="TV">TV</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/culture/film" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Film">Film</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/culture/gaming" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Gaming">Gaming</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/culture/arts-and-books" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Books">Arts and Books</a></li></ul></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Money" href="/lifestyle/money" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bYCSoN cWeNvA">Money</a></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Opinion" href="/opinion" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bYCSoN cWeNvA">Opinion</a></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Recommended" href="/recommended" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bYCSoN cWeNvA">Recommended</a><ul class="SectionMenu__SubSectionList-sc-i6j47p-2 iCVuSU hover-menu"><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/recommended/entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Entertainment">Entertainment</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/recommended/technology" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Technology">Technology</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/recommended/lifestyle" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle">Lifestyle</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/recommended/home-and-garden" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Home and Garden">Home and Garden</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/recommended/fashion-and-beauty" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/recommended/deals" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Deals">Deals</a></li></ul></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Newsletters" href="https://www.nationalworld.com/newsletter" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bYCSoN cWeNvA">Newsletters</a></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="About" href="https://www.nationalworld.com/about" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bYCSoN cWeNvA">About</a></li></ul></div></div><div id="frameInner" class="Frame__FrameInner-sc-6worcm-0 hFXXRd"><article class="ArticleINews__ArticleWrapper-sc-y3nzxp-1 exmcNH"><div class="TopBanner__TopBannerWrapper-sc-1nec4gq-0 jmBRdC"><div class="AdWrapper__AdDiv-sc-3u0jxf-1 gTycoe" id="topBanner"></div></div><div class="AdWrapper__AdDiv-sc-3u0jxf-1 gTycoe" id="nativeBanner"></div><div class="AdWrapper__AdDiv-sc-3u0jxf-1 gTycoe" id="adSlotWallpaper"></div><div class="AdWrapper__AdDiv-sc-3u0jxf-1 gTycoe" id="adSlotSeedTag"></div><div class="ArticleINews__ColumnWrapper-sc-y3nzxp-0 bTvWNv"><div id="content-wrapper" class="ArticleContent__Wrapper-sc-1irse19-0 hAcMwR"><nav class="Breadcrumb-sc-7ix7mc-0 Breadcrumb__BreadcrumbINews-sc-7ix7mc-1 fKeBfD exlnrZ"><a href="/news">News</a><a href="/news/people">People</a></nav><h1 class="Headline__HeadlineINews-sc-1m4tzsi-1 sHyrS">Who is the highest paid YouTube star? Top 10 earners with biggest net worth 2022 - from MrBeast to Jake Paul</h1><h2 class="Subheadline__SubheadlineINews-sc-5g9eb9-1 bVYMdO"><p>From MrBeast to Jake and Logan Paul, here’s how much the top YouTube sensations are earning - from their videos, ad revenue, merchandise lines and more. </p></h2><div class="ArticleMeta__Wrapper-sc-ejna39-0 XybR ArticleMeta__ArticleMetaInews-sc-ejna39-10 cGXHoT article-meta"><div class="ArticleMeta__InnerWrapper-sc-ejna39-2 ilXLJv"><a href="/author/imogen-howse" class="ArticleMeta__AuthorAvatar-sc-ejna39-8 jInqpV"><amp-img src="https://www.thestar.co.uk/jpim-static/image/2022/07/07/18/imogen-howse.jpg?width=200&amp;crop=1:1,smart" height="60" width="60" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:60px;" i-amphtml-layout="fixed"></amp-img></a><div class="ArticleMeta__AuthorDate-sc-ejna39-9 dwXUlw"><div class="ArticleMeta__Author-sc-ejna39-6 hDIfID">By <a href="/author/imogen-howse">Imogen Howse</a></div><div class="ArticleMeta__PublishedDate-sc-ejna39-4 dGqYim">Sunday, 25th September 2022, 1:01 pm</div></div></div><div class="SocialShare__Wrapper-sc-urob9n-0 kGlQxE"><amp-social-share type="facebook" data-param-app_id="151719750066233" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3855713" data-vars-titleclick="Who is the highest paid YouTube star? Top 10 earners with biggest net worth 2022 - from MrBeast to Jake Paul" data-vars-urlclick="/news/people/who-is-the-highest-paid-youtube-star-top-10-earners-biggest-net-worth-2022-mrbeast-jake-paul-3855713" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3855713" data-vars-titleclick="Who is the highest paid YouTube star? Top 10 earners with biggest net worth 2022 - from MrBeast to Jake Paul" data-vars-urlclick="/news/people/who-is-the-highest-paid-youtube-star-top-10-earners-biggest-net-worth-2022-mrbeast-jake-paul-3855713" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Top 10 highest paid YouTube stars - from MrBeast to Jake Paul" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3855713" data-vars-titleclick="Who is the highest paid YouTube star? Top 10 earners with biggest net worth 2022 - from MrBeast to Jake Paul" data-vars-urlclick="/news/people/who-is-the-highest-paid-youtube-star-top-10-earners-biggest-net-worth-2022-mrbeast-jake-paul-3855713" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Top 10 highest paid YouTube stars - from MrBeast to Jake Paul https://www.nationalworld.com/news/people/who-is-the-highest-paid-youtube-star-top-10-earners-biggest-net-worth-2022-mrbeast-jake-paul-3855713" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3855713" data-vars-titleclick="Who is the highest paid YouTube star? Top 10 earners with biggest net worth 2022 - from MrBeast to Jake Paul" data-vars-urlclick="/news/people/who-is-the-highest-paid-youtube-star-top-10-earners-biggest-net-worth-2022-mrbeast-jake-paul-3855713" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Top 10 highest paid YouTube stars - from MrBeast to Jake Paul" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share></div></div><div class="ContentRoot__NonPremiumContent-sc-hu5m9i-1 eIYmXP article-content"><div class="ArticleContent__HeroWrapper-sc-1irse19-3 hqRDkd"><div class="Dailymotion__Wrapper-sc-gmjr3r-0 lmyDPD"><div class="Dailymotion__Inner-sc-gmjr3r-1 jBxvQD"><div id="dm-article-x8cywxn" class="dailymotion-cpe dailymotion-cpe-ads" referrerpolicy="no-referrer-when-downgrade" data-article-dm-id="x8cywxn" ads-params data-network-id="154725070,8057/VideoNetwork/"></div></div></div></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p>It’s now a well known fact that there’s lots of money to be made in online spaces. From <a href="/topic/youtube" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/youtube">YouTube</a> to TikTok, creators are weaponising their video skills to make their fortunes, often from the comfort of their own homes.</p></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p>The new career option is becoming increasingly attractive to many, and people are flocking to <a href="/topic/social-media" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/social-media">social media</a> to try their hand at the game. But, most of the platforms are already over-saturated with content creators - so not everyone can become a millionaire through social media.</p></div><div class="ArticleContent__InvisibleDivider-sc-1irse19-1 bkDXBw"></div><div class="MarkupAds__Container-sc-1a86yj7-0 kQdsqO"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP MPU__MobileMpu-sc-1sx6c7j-3 fuRgEs"><div id="articleMPU1-mobile" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div class="PianoArticlePaywall__Wrapper-sc-10igz3o-0 ckuzeb piano-article-paywall"></div><div id="article-newsletter-signup" aria-hidden="true" class="NewsletterSignup__Wrapper-sc-1drsp3w-0 yAQvi  desktop-only"><div class="NewsletterSignup__InnerWrapper-sc-1drsp3w-1 kKXjVf"><h2 class="NewsletterSignup__Header-sc-1drsp3w-2 bByMNZ"><span>Sign up</span> to our NationalWorld Today newsletter</h2><form id="newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form="true" on="submit:newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input name="email" type="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input name="prod_hcheck" type="text" hidden><input name="opt_in" type="hidden" readonly value="nwld_opt_in"><input name="source" type="hidden" readonly value="NationalWorld in article"><input name="source_url" type="hidden" readonly value="https://www.nationalworld.com/news/people/who-is-the-highest-paid-youtube-star-top-10-earners-biggest-net-worth-2022-mrbeast-jake-paul-3855713"><input name="source_website_category" type="hidden" readonly value="People"><input name="site_id" type="hidden" readonly value="3835120"><input name="form_id" type="hidden" readonly value="077f3ac7-7188-4974-8ecd-6f81a1ec7640"><input type="submit" class="newsletter-submit" name="submit-button" value="Sign up"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6LcZrLQZAAAAAP6YIP_Jm-5SceqbhMS_pdOGgnFq" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Notice</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div><div id="mobile-article-newsletter-signup" aria-hidden="true" class="NewsletterSignup__Wrapper-sc-1drsp3w-0 yAQvi mobile-only  "><div class="NewsletterSignup__InnerWrapper-sc-1drsp3w-1 kKXjVf"><h2 class="NewsletterSignup__Header-sc-1drsp3w-2 bByMNZ"><span>Sign up</span> to our NationalWorld Today newsletter</h2><form id="mobile-article-newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form-mobile-article="true" on="submit:mobile-article-newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input name="email" type="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input name="prod_hcheck" type="text" hidden><input name="opt_in" type="hidden" readonly value="nwld_opt_in"><input name="source" type="hidden" readonly value="NationalWorld in article"><input name="source_url" type="hidden" readonly value="https://www.nationalworld.com/news/people/who-is-the-highest-paid-youtube-star-top-10-earners-biggest-net-worth-2022-mrbeast-jake-paul-3855713"><input name="source_website_category" type="hidden" readonly value="People"><input name="site_id" type="hidden" readonly value="3835120"><input name="form_id" type="hidden" readonly value="077f3ac7-7188-4974-8ecd-6f81a1ec7640"><input type="submit" class="newsletter-submit" name="submit-button" value="Sign up"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6LcZrLQZAAAAAP6YIP_Jm-5SceqbhMS_pdOGgnFq" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Notice</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div><div class="OUTBRAIN" data-src="https://www.nationalworld.com/news/people/who-is-the-highest-paid-youtube-star-top-10-earners-biggest-net-worth-2022-mrbeast-jake-paul-3855713" data-widget-id="AR_2"></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p>However, there are some online sensations who have the knack for making money through video - and they’re starting to reach the heights and net worths of more “traditional” <a href="/topic/celebrities" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/celebrities">celebrities</a>. But who are the highest-paid stars on YouTube? Here are the top ten earners on the video platform, according to estimates by Forbes.</p></div><div class="components__Wrapper-sc-g4ixvo-0 iJYceb MostPopularInline__InlineMostPopular-sc-17mwz2n-0 bqoTvH"><img src="/img/most-popular-icon.png" height="15px" class="components__MostPopularIconStyled-sc-g4ixvo-3 behJpP"><h3 class="components__SidebarHeadingINews-sc-g4ixvo-2 gSOLSD">Most Popular</h3><div data-target="/internal-api/html/trending?section=News&amp;start=0&amp;domain=nationalworld.com&amp;requestingDomain=nationalworld.com&amp;truncateTitleSize=&amp;limit=3" class="components__TrendingXTemplate-sc-g4ixvo-4 bdOOoT"><ul><li>
<a target="_top" class="" title="What do you see? The first thing you see in this optical illusion reveals if you are trusting or cautious" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.nationalworld.com/news/offbeat/optical-illusion-first-thing-reveal-personality-3849260?itm_source=parsely-api">
<amp-img src="https://www.nationalworld.com/jpim-static/image/2022/09/20/14/Woman%20or%20Skull%20Image.jpg?crop=10:8,smart&width=200&quality=75" alt="What do you see? The first thing you see in this optical illusion reveals if you are trusting or cautious" height="84" width="84"></amp-img>
</a>
<div>
<a target="_top" class="" title="What do you see? The first thing you see in this optical illusion reveals if you are trusting or cautious" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.nationalworld.com/news/offbeat/optical-illusion-first-thing-reveal-personality-3849260?itm_source=parsely-api">
What do you see? The first thing you see in this optical illusion reveals if you are trusting or cautious
</a>
<a href="/news">News</a>
</div>
</li><li>
<a target="_top" class="" title="Who was the Zodiac Killer? How Gary Francis Poste was ‘caught’ - as cold case investigators ‘reveal identity’" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.nationalworld.com/news/people/who-is-the-zodiac-killer-how-gary-francis-poste-was-caught-as-cold-case-investigators-reveal-identity-3410854?itm_source=parsely-api">
<amp-img src="https://www.nationalworld.com/jpim-static/image/2021/10/07/16/NWLD-composite-Zodiac-MH.jpg?crop=10:8,smart&width=200&quality=75" alt="Who was the Zodiac Killer? How Gary Francis Poste was ‘caught’ - as cold case investigators ‘reveal identity’" height="84" width="84"></amp-img>
</a>
<div>
<a target="_top" class="" title="Who was the Zodiac Killer? How Gary Francis Poste was ‘caught’ - as cold case investigators ‘reveal identity’" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.nationalworld.com/news/people/who-is-the-zodiac-killer-how-gary-francis-poste-was-caught-as-cold-case-investigators-reveal-identity-3410854?itm_source=parsely-api">
Who was the Zodiac Killer? How Gary Francis Poste was ‘caught’ - as cold case investigators ‘reveal identity’
</a>
<a href="/news">News</a>
</div>
</li><li>
<a target="_top" class="" title="Do you follow your head or heart? The animal you see in optical illusion reveals key personality trait" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.nationalworld.com/news/offbeat/optical-illusion-key-personality-trait-animal-heart-head-3852349?itm_source=parsely-api">
<amp-img src="https://www.nationalworld.com/jpim-static/image/2022/09/22/10/Head%20or%20heart%20optical%20illusion.jpg?crop=10:8,smart&width=200&quality=75" alt="Do you follow your head or heart? The animal you see in optical illusion reveals key personality trait" height="84" width="84"></amp-img>
</a>
<div>
<a target="_top" class="" title="Do you follow your head or heart? The animal you see in optical illusion reveals key personality trait" data-vars-el="3" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="3" href="https://www.nationalworld.com/news/offbeat/optical-illusion-key-personality-trait-animal-heart-head-3852349?itm_source=parsely-api">
Do you follow your head or heart? The animal you see in optical illusion reveals key personality trait
</a>
<a href="/news">News</a>
</div>
</li></ul></esi:include></div></div><div id="teads_adslot1" class="Teadsib__Wrapper-sc-18o3d5a-0 dXBytq"></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><h2>1. MrBeast – $54 million</h2></div><div class="ArticleContent__InvisibleDivider-sc-1irse19-1 bkDXBw"></div><div class="MarkupAds__Container-sc-1a86yj7-0 kQdsqO"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP MPU__MobileMpu-sc-1sx6c7j-3 fuRgEs"><div id="articleMPU2-mobile" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div><figure class="Image__ImageWrapper-sc-wgzvti-0 hZKGDg"><amp-img src="https://www.nationalworld.com/jpim-static/image/2022/09/25/12/GettyImages-1420812435.jpg?width=640&amp;quality=65&amp;smart" alt="MrBeast, aka Jimmy Donaldson, is the highest paid YouTube star, according to Forbes. Credit: Getty Images" height="767" width="1024" srcset="https://www.nationalworld.com/jpim-static/image/2022/09/25/12/GettyImages-1420812435.jpg?quality=65&amp;smart&amp;width=320 320w, https://www.nationalworld.com/jpim-static/image/2022/09/25/12/GettyImages-1420812435.jpg?quality=65&amp;smart&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijc2NyIgd2lkdGg9IjEwMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="MrBeast, aka Jimmy Donaldson, is the highest paid YouTube star, according to Forbes. Credit: Getty Images" fallback layout="responsive" height="767" width="1024" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:74.9023%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="Image__Caption-sc-wgzvti-1 dnggUM">MrBeast, aka Jimmy Donaldson, is the highest paid YouTube star, according to Forbes. Credit: Getty Images</figcaption></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p><a href="/sport/football/sidemen-vs-youtube-charity-match-mr-beast-rich-youtube-net-worth-3854728" title=" Sidemen vs YouTube Charity Match 2022: who is MrBeast, how did he get rich, what is YouTube star’s net worth?" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3854728" data-vars-titleclick="MrBeast" data-vars-urlclick="/sport/football/sidemen-vs-youtube-charity-match-mr-beast-rich-youtube-net-worth-3854728">MrBeast</a>, aka Jimmy Donaldson, tops the Forbes’ YouTube rich list. He reportedly earned $54 million in gross revenue last year which puts him above other creators on the platform. In fact, the magazine reported that his $54 million earnings in the past year would also put him in the Top 40 of their last Celebrity 100 - a ranking of the top-paid stars across all of entertainment, above people like Billie Eilish and Angelina Jolie.</p></div><div class="ArticleContent__InvisibleDivider-sc-1irse19-1 bkDXBw"></div><div class="MarkupAds__Container-sc-1a86yj7-0 kQdsqO"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP"><div id="articleMPU1" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div id="teads_adslot2" class="Teadsib__Wrapper-sc-18o3d5a-0 dXBytq"></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p>His 104 million subscribers enjoy a range of crazy, big-budget videos. In the past couple years, his content has included a $465,000 real-life Squid Game, and a 100 person ‘extreme hide and seek’. He also earns money from a new project called MrBeast Burger. The app lets fans order Mr Beast-branded meals from 1,600 restaurants across the country, and he and the restaurants then split the profits from the orders.</p></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p>MrBeast markets the app on his channel, and so far, the operation has sold 5 million sandwiches.</p></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><h2>2. Jake Paul – $45 million</h2></div><div id class="ReadmoreTeaser__Wrapper-sc-6nc7oj-0 edPOPv polar-placeholder polar-mobile"></div><div><figure class="Image__ImageWrapper-sc-wgzvti-0 hZKGDg"><amp-img src="https://www.nationalworld.com/jpim-static/image/2022/09/25/12/GettyImages-1359780363.jpg?width=640&amp;quality=65&amp;smart" alt="Jake Paul has started a career in boxing. Credit: Getty Images" height="663" width="1024" srcset="https://www.nationalworld.com/jpim-static/image/2022/09/25/12/GettyImages-1359780363.jpg?quality=65&amp;smart&amp;width=320 320w, https://www.nationalworld.com/jpim-static/image/2022/09/25/12/GettyImages-1359780363.jpg?quality=65&amp;smart&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY2MyIgd2lkdGg9IjEwMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="Jake Paul has started a career in boxing. Credit: Getty Images" fallback layout="responsive" height="663" width="1024" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:64.7461%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="Image__Caption-sc-wgzvti-1 dnggUM">Jake Paul has started a career in boxing. Credit: Getty Images</figcaption></div><div class="ArticleContent__InvisibleDivider-sc-1irse19-1 bkDXBw"></div><div class="MarkupAds__Container-sc-1a86yj7-0 kQdsqO"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP MPU__MobileMpu-sc-1sx6c7j-3 fuRgEs"><div id="articleMPU3-mobile" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p>Despite past controversies, Jake Paul has made his way back onto the top-earners list. He has been missing from the Top 10 since his brother, Logan, caused one of the big YouTube scandals of the last decade.</p></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p>In December 2017, Logan posted a video filmed in a Japanese “suicide forest” - and the video included footage of a suicide victim. There was a huge backlash, and it hit both brothers - their sponsors dropped them and YouTube demonetised them.</p></div><div class="ArticleContent__InvisibleDivider-sc-1irse19-1 bkDXBw"></div><div class="MarkupAds__Container-sc-1a86yj7-0 kQdsqO"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP"><div id="articleMPU2" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p>The demonetisation has since ended, meaning the brothers can earn money off adverts again. But Jake mainly only posts nowadays to market <a href="https://www.nationalworld.com/sport/other-sport/tommy-fury-vs-jake-paul-when-fight-date-twitter-why-dad-john-fury-banned-from-us-3743226" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3743226" data-vars-titleclick="his boxing career" data-vars-urlclick="https://www.nationalworld.com/sport/other-sport/tommy-fury-vs-jake-paul-when-fight-date-twitter-why-dad-john-fury-banned-from-us-3743226">his boxing career</a>, which Forbes reports accounts for 90% of his huge earnings. In 2021, he fought three matches - one with MMA fighter Ben Askren, and two with Tyron Woodley. Jake won all three.</p></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><h2>3. Markiplier – $38 million</h2></div><div><figure class="Image__ImageWrapper-sc-wgzvti-0 hZKGDg"><amp-img src="https://www.nationalworld.com/jpim-static/image/2022/09/25/12/newFile.jpg?width=640&amp;quality=65&amp;smart" alt="Markiplier’s real name is Mark Edward Fischbach. Credit: Getty Images" height="516" width="688" srcset="https://www.nationalworld.com/jpim-static/image/2022/09/25/12/newFile.jpg?quality=65&amp;smart&amp;width=320 320w, https://www.nationalworld.com/jpim-static/image/2022/09/25/12/newFile.jpg?quality=65&amp;smart&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUxNiIgd2lkdGg9IjY4OCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><amp-img alt="Markiplier’s real name is Mark Edward Fischbach. Credit: Getty Images" fallback layout="responsive" height="516" width="688" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:75%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="Image__Caption-sc-wgzvti-1 dnggUM">Markiplier’s real name is Mark Edward Fischbach. Credit: Getty Images</figcaption></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p>Number Three on the list is Markiplier, who boasts 33.6 million subscribers. The majority of his earnings reportedly come from merchandise, (the star sells t-shirts, hoodies and various other items), but he’s also looking to give TV a go soon.</p></div><div class="ArticleContent__InvisibleDivider-sc-1irse19-1 bkDXBw"></div><div class="MarkupAds__Container-sc-1a86yj7-0 kQdsqO"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP MPU__MobileMpu-sc-1sx6c7j-3 fuRgEs"><div id="articleMPU4-mobile" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p>In 2021, the video creator filmed a television adaptation of The Edge of Sleep, a post-apocalyptic thriller he initially released as a podcast in 2019. He’s hoping to sell the series to a company like Netflix or Hulu at some point in the future - and if he does, we may see him climbing higher up the YouTube rich list.</p></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><h2>4. Rhett &amp; Link – $30 million</h2></div><div class="ArticleContent__InvisibleDivider-sc-1irse19-1 bkDXBw"></div><div class="MarkupAds__Container-sc-1a86yj7-0 kQdsqO"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP"><div id="articleMPU3" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div><figure class="Image__ImageWrapper-sc-wgzvti-0 hZKGDg"><amp-img src="https://www.nationalworld.com/jpim-static/image/2022/09/25/12/GettyImages-473921432.jpg?width=640&amp;quality=65&amp;smart" alt="Rhett James McLaughlin and Charles Lincoln “Link” Neal make up popular YouTube channel Rhett &amp; Link. Credit: Getty Images" height="682" width="1024" srcset="https://www.nationalworld.com/jpim-static/image/2022/09/25/12/GettyImages-473921432.jpg?quality=65&amp;smart&amp;width=320 320w, https://www.nationalworld.com/jpim-static/image/2022/09/25/12/GettyImages-473921432.jpg?quality=65&amp;smart&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY4MiIgd2lkdGg9IjEwMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="Rhett James McLaughlin and Charles Lincoln “Link” Neal make up popular YouTube channel Rhett &amp; Link. Credit: Getty Images" fallback layout="responsive" height="682" width="1024" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6016%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="Image__Caption-sc-wgzvti-1 dnggUM">Rhett James McLaughlin and Charles Lincoln “Link” Neal make up popular YouTube channel Rhett & Link. Credit: Getty Images</figcaption></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p>Rhett &amp; Link are a comedy duo known for creating and hosting nerdy daily talk show, Good Mythical Morning. Since its creation, they’ve launched numerous spinoffs - running from a cooking series Mythical Kitchen to an investing initiative Mythical Accelerator.</p></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p>They recently satisfied fans’ requests to take off their “family-friendly” masks, and hosted a two-hour, R-rated livestream. 70,000 tickets were sold for the event, most of which went for as much as $50 each.</p></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><h2>5. Unspeakable – $28.5 million</h2></div><div class="ArticleContent__InvisibleDivider-sc-1irse19-1 bkDXBw"></div><div class="MarkupAds__Container-sc-1a86yj7-0 kQdsqO"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP MPU__MobileMpu-sc-1sx6c7j-3 fuRgEs"><div id="articleMPU5-mobile" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div><figure class="Image__ImageWrapper-sc-wgzvti-0 hZKGDg"><amp-img src="https://www.nationalworld.com/jpim-static/image/2022/09/25/12/283401855_7828630023815597_7372372426685647962_n.jpg?width=640&amp;quality=65&amp;smart" alt="Unspeakable is a popular ‘gamer’ YouTuber who also posts prank and challenges videos. Credit: @unspeakable on Instagram" height="731" width="1080" srcset="https://www.nationalworld.com/jpim-static/image/2022/09/25/12/283401855_7828630023815597_7372372426685647962_n.jpg?quality=65&amp;smart&amp;width=320 320w, https://www.nationalworld.com/jpim-static/image/2022/09/25/12/283401855_7828630023815597_7372372426685647962_n.jpg?quality=65&amp;smart&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjczMSIgd2lkdGg9IjEwODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="Unspeakable is a popular ‘gamer’ YouTuber who also posts prank and challenges videos. Credit: @unspeakable on Instagram" fallback layout="responsive" height="731" width="1080" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:67.6852%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="Image__Caption-sc-wgzvti-1 dnggUM">Unspeakable is a popular ‘gamer’ YouTuber who also posts prank and challenges videos. Credit: @unspeakable on Instagram</figcaption></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p>Unspeakable is a ‘gamer’ YouTuber, and kickstarted his stardom by posting videos of himself playing <a href="https://www.nationalworld.com/culture/gaming/minecraft-119-wild-update-bedrock-java-release-date-time-how-to-download-new-3722407" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3722407" data-vars-titleclick="popular game Minecraft" data-vars-urlclick="https://www.nationalworld.com/culture/gaming/minecraft-119-wild-update-bedrock-java-release-date-time-how-to-download-new-3722407">popular game Minecraft</a> to his 14.5 million subscribers. In his other videos, he has turned his house into a ball pit, and challenged himself to break “1,000 rules in 24 hours”.</p></div><div class="ArticleContent__InvisibleDivider-sc-1irse19-1 bkDXBw"></div><div class="MarkupAds__Container-sc-1a86yj7-0 kQdsqO"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP"><div id="articleMPU4" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p>The YouTuber, whose real name is Nathan Graham, makes his debut on the top earners list after last year selling his YouTube videos to Spotter, one of the largest independent owners of content on the video platform. The lump sum he received will have been used to grow his business - perhaps faster than traditional ad revenue on the platform would have done.</p></div><aside class="RelatedArticles__Wrapper-sc-1lyw0ip-0 ldSVXC"><h2 class="RelatedArticles__Title-sc-1lyw0ip-1 ikcUFa">Read More</h2><ul class="RelatedArticles__ListRoot-sc-1lyw0ip-2 fnWerp"><li class="RelatedArticles__ListItem-sc-1lyw0ip-3 bPnbVD"><a href="/sport/football/sidemen-vs-youtube-charity-match-what-time-who-is-referee-mark-clattenburg-3855200" class="RelatedArticles__ArticleLink-sc-1lyw0ip-4 kCfyLy"><amp-img src="https://www.nationalworld.com/jpim-static/image/2022/09/24/08/GettyImages-674789424.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="Sidemen vs YouTube Charity Match: what was the score, who won, what was the result, is it on YouTube? " height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="RelatedArticles__ArticleTitle-sc-1lyw0ip-5 fPOSIU">Sidemen vs YouTube Charity Match: what was the score, who won, what was the result, is it on YouTube? </span></a></li><li class="RelatedArticles__ListItem-sc-1lyw0ip-3 bPnbVD"><a href="/news/people/stranger-things-tiktok-halloween-3853359" class="RelatedArticles__ArticleLink-sc-1lyw0ip-4 kCfyLy"><amp-img src="https://www.nationalworld.com/jpim-static/image/2022/06/23/11/StrangerThings-StrangerThings-season-4-max.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="Stranger Things fans spark a frenzy to visit their Halloween display after going viral on TikTok" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="RelatedArticles__ArticleTitle-sc-1lyw0ip-5 fPOSIU">Stranger Things fans spark a frenzy to visit their Halloween display after going viral on TikTok</span></a></li><li class="RelatedArticles__ListItem-sc-1lyw0ip-3 bPnbVD"><a href="/news/uk/molly-russell-death-dad-ian-russell-inquest-social-media-3852540" class="RelatedArticles__ArticleLink-sc-1lyw0ip-4 kCfyLy"><amp-img src="https://www.nationalworld.com/webimg/b25lY21zOjJkZTZjNzM1LWMzZmItNDY4Ni1iMDYzLTM4NWRmMjk5YzlmZjplODNmMGFhZi1jYjkwLTQ3ZjAtOGRkMC0xOTIzYWE2ZjVmYjE=.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="Molly Russell death: what dad Ian Russell told inquest - what did he say about role of social media?" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="RelatedArticles__ArticleTitle-sc-1lyw0ip-5 fPOSIU">Molly Russell death: what dad Ian Russell told inquest - what did he say about role of social media?</span></a></li><li class="RelatedArticles__ListItem-sc-1lyw0ip-3 bPnbVD"><a href="/sport/other-sport/will-floyd-mayweather-vs-conor-mcgregor-2-happen-what-has-been-said-about-boxing-rematch-3852911" class="RelatedArticles__ArticleLink-sc-1lyw0ip-4 kCfyLy"><amp-img src="https://www.nationalworld.com/jpim-static/image/2022/09/22/14/GettyImages-840224428.jpg?crop=61:45,smart&amp;width=100&amp;auto=webp&amp;quality=75" alt="Will Floyd Mayweather vs Conor McGregor 2 happen? What has been said about potential 2023 boxing rematch" height="1" width="1.5" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6667%"></i-amphtml-sizer><amp-img placeholder="true" layout="fill" src="/img/placeholder.png" height="470" width="630" class="i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"></amp-img></amp-img><span class="RelatedArticles__ArticleTitle-sc-1lyw0ip-5 fPOSIU">Will Floyd Mayweather vs Conor McGregor 2 happen? What has been said about potential 2023 boxing rematch</span></a></li></ul></aside><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><h2>6. Like Nastya – $28 million</h2></div><div><figure class="Image__ImageWrapper-sc-wgzvti-0 hZKGDg"><amp-img src="https://www.nationalworld.com/jpim-static/image/2022/09/25/12/newFile-1.jpg?width=640&amp;quality=65&amp;smart" alt="Nastya is the youngest video creator on the list. Credit: @likenastya on Instagram" height="806" width="1074" srcset="https://www.nationalworld.com/jpim-static/image/2022/09/25/12/newFile-1.jpg?quality=65&amp;smart&amp;width=320 320w, https://www.nationalworld.com/jpim-static/image/2022/09/25/12/newFile-1.jpg?quality=65&amp;smart&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwNiIgd2lkdGg9IjEwNzQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="Nastya is the youngest video creator on the list. Credit: @likenastya on Instagram" fallback layout="responsive" height="806" width="1074" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:75.0466%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="Image__Caption-sc-wgzvti-1 dnggUM">Nastya is the youngest video creator on the list. Credit: @likenastya on Instagram</figcaption></div><div class="ArticleContent__InvisibleDivider-sc-1irse19-1 bkDXBw"></div><div class="MarkupAds__Container-sc-1a86yj7-0 kQdsqO"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP MPU__MobileMpu-sc-1sx6c7j-3 fuRgEs"><div id="articleMPU6-mobile" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p>Like Nastya is the youngest YouTuber on this list. At just seven years old, she has drawn in 101 million subscribers to watch her, according to her channel’s description, “explore the world and learn about songs, numbers, nature, colours, shapes, animals, the importance of eating healthy food, washing hands, being a good friend, and much more.”</p></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p>Those in charge of her brand also did a deal with Spotter last year - selling the monetisation rights to Nastya’s old videos for cash while retaining Nastya’s rights to any new videos she posts. Some of her recent top hits include a video of her decorating Halloween cupcakes with her parents, and stories about “friends and school” with one of her friends, Evelyn.</p></div><div class="ArticleContent__InvisibleDivider-sc-1irse19-1 bkDXBw"></div><div class="MarkupAds__Container-sc-1a86yj7-0 kQdsqO"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP"><div id="articleMPU5" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><h2>7. Ryan’s World – $27 million</h2></div><div><figure class="Image__ImageWrapper-sc-wgzvti-0 hZKGDg"><amp-img src="https://www.nationalworld.com/jpim-static/image/2022/09/25/12/newFile-2.jpg?width=640&amp;quality=65&amp;smart" alt="On Ryan’s World, ten-year-old Ryan reviews and plays with toys. Credit: @ryansworld on Instagram" height="809" width="1079" srcset="https://www.nationalworld.com/jpim-static/image/2022/09/25/12/newFile-2.jpg?quality=65&amp;smart&amp;width=320 320w, https://www.nationalworld.com/jpim-static/image/2022/09/25/12/newFile-2.jpg?quality=65&amp;smart&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwOSIgd2lkdGg9IjEwNzkiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="On Ryan’s World, ten-year-old Ryan reviews and plays with toys. Credit: @ryansworld on Instagram" fallback layout="responsive" height="809" width="1079" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:74.9768%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="Image__Caption-sc-wgzvti-1 dnggUM">On Ryan’s World, ten-year-old Ryan reviews and plays with toys. Credit: @ryansworld on Instagram</figcaption></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p>Nastya is not the only child on the list, however. Ten-year-old Ryan, known on YouTube as Ryan’s World, started on the video platform at the age of four.</p></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p>He grew a following by reviewing and playing with toys, and has amassed 33.4 million subscribers. As he ages out of playtime those guarding his business interests will be looking for new ways to keep his brand alive, but at the moment he’s doing just fine - with an enormous line of branded merchandise and toys sold at big-name retailers like Target and Walmart.</p></div><div class="ArticleContent__InvisibleDivider-sc-1irse19-1 bkDXBw"></div><div class="MarkupAds__Container-sc-1a86yj7-0 kQdsqO"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP MPU__MobileMpu-sc-1sx6c7j-3 fuRgEs"><div id="articleMPU7-mobile" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><h2>8. Dude Perfect – $20 million</h2></div><div><figure class="Image__ImageWrapper-sc-wgzvti-0 hZKGDg"><amp-img src="https://www.nationalworld.com/jpim-static/image/2022/09/25/12/GettyImages-1328050145.jpg?width=640&amp;quality=65&amp;smart" alt="The members of Dude Perfect are known for doing crazy stunts and challenges. Credit: Getty Images" height="772" width="1024" srcset="https://www.nationalworld.com/jpim-static/image/2022/09/25/12/GettyImages-1328050145.jpg?quality=65&amp;smart&amp;width=320 320w, https://www.nationalworld.com/jpim-static/image/2022/09/25/12/GettyImages-1328050145.jpg?quality=65&amp;smart&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijc3MiIgd2lkdGg9IjEwMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="The members of Dude Perfect are known for doing crazy stunts and challenges. Credit: Getty Images" fallback layout="responsive" height="772" width="1024" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:75.3906%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="Image__Caption-sc-wgzvti-1 dnggUM">The members of Dude Perfect are known for doing crazy stunts and challenges. Credit: Getty Images</figcaption></div><div class="ArticleContent__InvisibleDivider-sc-1irse19-1 bkDXBw"></div><div class="MarkupAds__Container-sc-1a86yj7-0 kQdsqO"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP"><div id="articleMPU6" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p>Dude Perfect, made up of Garrett Hilbert, Cody Jones, Tyler Toney and twins Coby and Cory Cotton, is a channel for those <a href="https://www.nationalworld.com/culture/film/does-tom-cruise-fly-in-top-gun-maverick-pilot-license-can-he-fly-fighter-jets-how-cast-shot-flying-scenes-miles-teller-3706699" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3706699" data-vars-titleclick="who love stunts" data-vars-urlclick="https://www.nationalworld.com/culture/film/does-tom-cruise-fly-in-top-gun-maverick-pilot-license-can-he-fly-fighter-jets-how-cast-shot-flying-scenes-miles-teller-3706699">who love stunts</a>. As far as the fivesome are concerned, the crazier, the better.</p></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p>From walking on a helicopter battle to kayaking down an escalator, the group are seemingly up for anything - and are likely keen to consistently outdo their previous content. They’re also always looking to appeal to their adventurous followers, and last year published ‘101 Tricks, Tips and Cool Stuff’, a photo-filled book with step-by-step instructions for a series of stunts.</p></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><h2>9. Logan Paul – $18 million</h2></div><div><figure class="Image__ImageWrapper-sc-wgzvti-0 hZKGDg"><amp-img src="https://www.nationalworld.com/jpim-static/image/2022/09/25/12/GettyImages-1408279095.jpg?width=640&amp;quality=65&amp;smart" alt="Logan Paul also has a popular podcast, Impaulsive. Credit: Getty Images" height="683" width="1024" srcset="https://www.nationalworld.com/jpim-static/image/2022/09/25/12/GettyImages-1408279095.jpg?quality=65&amp;smart&amp;width=320 320w, https://www.nationalworld.com/jpim-static/image/2022/09/25/12/GettyImages-1408279095.jpg?quality=65&amp;smart&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY4MyIgd2lkdGg9IjEwMjQiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="Logan Paul also has a popular podcast, Impaulsive. Credit: Getty Images" fallback layout="responsive" height="683" width="1024" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.6992%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="Image__Caption-sc-wgzvti-1 dnggUM">Logan Paul also has a popular podcast, Impaulsive. Credit: Getty Images</figcaption></div><div class="ArticleContent__InvisibleDivider-sc-1irse19-1 bkDXBw"></div><div class="MarkupAds__Container-sc-1a86yj7-0 kQdsqO"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP MPU__MobileMpu-sc-1sx6c7j-3 fuRgEs"><div id="articleMPU8-mobile" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p>Logan, as mentioned, fell off the list after severe backlash to his video in Japan’s “suicide forest”, but makes a return as he continues to try rehabilitate his image. Like his brother, he has ventured into boxing, and in June 2021 <a href="https://www.nationalworld.com/sport/other-sport/floyd-mayweather-vs-logan-paul-who-won-boxing-match-highlights-and-how-much-did-each-fighter-make-3263631" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3263631" data-vars-titleclick="fought against former world champion Floyd Mayweather." data-vars-urlclick="https://www.nationalworld.com/sport/other-sport/floyd-mayweather-vs-logan-paul-who-won-boxing-match-highlights-and-how-much-did-each-fighter-make-3263631">fought against former world champion Floyd Mayweather.</a></p></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p>He still has over 23 million subscribers, and has also launched a podcast, Impulsive, which in 2021 generated over 100 million YouTube views.</p></div><div class="ArticleContent__InvisibleDivider-sc-1irse19-1 bkDXBw"></div><div class="MarkupAds__Container-sc-1a86yj7-0 kQdsqO"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP"><div id="articleMPU7" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><h2>10. Preston – $16 million</h2></div><div><figure class="Image__ImageWrapper-sc-wgzvti-0 hZKGDg"><amp-img src="https://www.nationalworld.com/jpim-static/image/2022/09/25/12/newFile-3.jpg?width=640&amp;quality=65&amp;smart" alt="Preston with his wife Diana, who is also a YouTuber. Credit: @prestonplayz on Instagram" height="809" width="1079" srcset="https://www.nationalworld.com/jpim-static/image/2022/09/25/12/newFile-3.jpg?quality=65&amp;smart&amp;width=320 320w, https://www.nationalworld.com/jpim-static/image/2022/09/25/12/newFile-3.jpg?quality=65&amp;smart&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwOSIgd2lkdGg9IjEwNzkiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><amp-img alt="Preston with his wife Diana, who is also a YouTuber. Credit: @prestonplayz on Instagram" fallback layout="responsive" height="809" width="1079" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:74.9768%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="Image__Caption-sc-wgzvti-1 dnggUM">Preston with his wife Diana, who is also a YouTuber. Credit: @prestonplayz on Instagram</figcaption></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p>Number Ten on the list is Preston Blaine Arsement, who runs a host of channels on YouTube. One of his most popular is PrestonPlayz, where, as you may guess, <a href="https://www.nationalworld.com/culture/gaming/best-games-october-2022-switch-pc-xbox-ps5-call-of-duty-gotham-knights-scorn-a-plague-tale-3854605" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3854605" data-vars-titleclick="he plays video games" data-vars-urlclick="https://www.nationalworld.com/culture/gaming/best-games-october-2022-switch-pc-xbox-ps5-call-of-duty-gotham-knights-scorn-a-plague-tale-3854605">he plays video games</a> - primarily Minecraft.</p></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 iELtzg birPQD markup"><p>On his other channels, he posts prank and challenge videos, as well as cartoon animation videos with his wife and fellow YouTuber Brianna. He has 21 million subscribers on ‘Preston’.</p></div></div><div class="PianoArticleBottom__Wrapper-sc-1s1re8p-0 hACfLL piano-article-bottom"></div><div class="Topics__TopicWrapper-sc-1ksz16o-0 eXXGyI"><span class="article-tag"><a href="/topic/youtube">YouTube</a><a href="/topic/social-media">Social media</a><a href="/topic/celebrities">Celebrities</a></span></div><div class="SocialShare__Wrapper-sc-urob9n-0 kGlQxE social-share"><amp-social-share type="facebook" data-param-app_id="151719750066233" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3855713" data-vars-titleclick="Who is the highest paid YouTube star? Top 10 earners with biggest net worth 2022 - from MrBeast to Jake Paul" data-vars-urlclick="/news/people/who-is-the-highest-paid-youtube-star-top-10-earners-biggest-net-worth-2022-mrbeast-jake-paul-3855713" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3855713" data-vars-titleclick="Who is the highest paid YouTube star? Top 10 earners with biggest net worth 2022 - from MrBeast to Jake Paul" data-vars-urlclick="/news/people/who-is-the-highest-paid-youtube-star-top-10-earners-biggest-net-worth-2022-mrbeast-jake-paul-3855713" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Top 10 highest paid YouTube stars - from MrBeast to Jake Paul" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3855713" data-vars-titleclick="Who is the highest paid YouTube star? Top 10 earners with biggest net worth 2022 - from MrBeast to Jake Paul" data-vars-urlclick="/news/people/who-is-the-highest-paid-youtube-star-top-10-earners-biggest-net-worth-2022-mrbeast-jake-paul-3855713" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Top 10 highest paid YouTube stars - from MrBeast to Jake Paul https://www.nationalworld.com/news/people/who-is-the-highest-paid-youtube-star-top-10-earners-biggest-net-worth-2022-mrbeast-jake-paul-3855713" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3855713" data-vars-titleclick="Who is the highest paid YouTube star? Top 10 earners with biggest net worth 2022 - from MrBeast to Jake Paul" data-vars-urlclick="/news/people/who-is-the-highest-paid-youtube-star-top-10-earners-biggest-net-worth-2022-mrbeast-jake-paul-3855713" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Top 10 highest paid YouTube stars - from MrBeast to Jake Paul" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share></div><div class="OUTBRAIN" data-src="https://www.nationalworld.com/news/people/who-is-the-highest-paid-youtube-star-top-10-earners-biggest-net-worth-2022-mrbeast-jake-paul-3855713" data-widget-id="AR_1"></div></div><aside class="Sidebar__Wrapper-sc-bepr9x-0 eiCUdl sidebar Sidebar__INewsSidebar-sc-bepr9x-2 AJqSK"><div id="sticky-article-height" style="height:calc(100% - 500px)"><div class="Sidebar__Sticky-sc-bepr9x-1 gXWcjM"><div class="SidebarAds__Container-sc-1b9dbft-0 dkkSHh"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP SidebarAds__SidebarMPU-sc-1b9dbft-1 fCbuhW"><div id="sidebarMPU1" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div class="polar-placeholder polar-desktop"></div></div></div><div id="sticky-second-sidebar-item-height" style="height:calc(100% - 500px)"><div class="Sidebar__Sticky-sc-bepr9x-1 gXWcjM"><div class="SidebarAds__Container-sc-1b9dbft-0 dkkSHh"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP SidebarAds__SidebarMPU-sc-1b9dbft-1 fCbuhW"><div id="sidebarMPU2" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div id="sidebar-newsletter-signup" aria-hidden="true" class="NewsletterSignup__Wrapper-sc-1drsp3w-0 yAQvi   "><div class="NewsletterSignup__InnerWrapper-sc-1drsp3w-1 kKXjVf"><h2 class="NewsletterSignup__Header-sc-1drsp3w-2 bByMNZ"><span>Sign up</span> to our NationalWorld Today newsletter</h2><form id="sidebar-newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form-sidebar="true" on="submit:sidebar-newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input name="email" type="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input name="prod_hcheck" type="text" hidden><input name="opt_in" type="hidden" readonly value="nwld_opt_in"><input name="source" type="hidden" readonly value="NationalWorld in article"><input name="source_url" type="hidden" readonly value="https://www.nationalworld.com/news/people/who-is-the-highest-paid-youtube-star-top-10-earners-biggest-net-worth-2022-mrbeast-jake-paul-3855713"><input name="source_website_category" type="hidden" readonly value="People"><input name="site_id" type="hidden" readonly value="3835120"><input name="form_id" type="hidden" readonly value="077f3ac7-7188-4974-8ecd-6f81a1ec7640"><input type="submit" class="newsletter-submit" name="submit-button" value="Sign up"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6LcZrLQZAAAAAP6YIP_Jm-5SceqbhMS_pdOGgnFq" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Notice</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div></div></div><div id="sticky-all-other-items-height" style="height:auto"><div class="Sidebar__Sticky-sc-bepr9x-1 gXWcjM"><div class="PianoArticleSidebar__Wrapper-sc-1pc1dr4-0 jKLZFL piano-article-sidebar"></div><div class="SidebarAds__Container-sc-1b9dbft-0 dkkSHh"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP SidebarAds__SidebarMPU-sc-1b9dbft-1 fCbuhW"><div id="sidebarMPU3" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div></div></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="BottomBanner__BottomBannerWrapper-sc-mwrake-0 ijHTQW"><div class="AdWrapper__StickyDiv-sc-3u0jxf-0 cgUJPm"><div id="bottomBanner" class="AdWrapper__AdDiv-sc-3u0jxf-1 gTycoe"></div></div><div class="PianoArticleBanner__Wrapper-sc-x5b3w6-0 hlxVkK piano-article-banner"></div></div><div id="adSlotAsideBM"></div></article></div><footer class="Footer__FooterWrapper-sc-h30m1t-0 iejzXw"><div class="Footer__IpsoWrapper-sc-h30m1t-16 iREJJc"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" /> <path d="m54.156 16.815c0 0.6991-0.1764 1.3168-1.0079 1.3168-0.8314 0-1.0079-0.6177-1.0079-1.3168v-2.4196h-0.8416v2.5113c0 1.1945 0.5599 2.0056 1.8495 2.0056s1.8496-0.8111 1.8496-2.0056v-2.5113h-0.8417v2.4196z" /> <path d="m57.556 10.666h-0.8417v8.104h0.8417v-8.104z" /> <path d="m62.566 15.125h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5102-0.8586-1.2693 0-2.0634 1.0928-2.0634 2.2874 0 1.2488 0.7568 2.362 2.0906 2.362 0.6278 0 1.1504-0.336 1.483-0.8315h0.0169v0.6821h0.8416v-4.3676h-0.8416v0.7262zm-1.371 3.0442c-0.8857 0-1.3812-0.767-1.3812-1.5883 0-0.8111 0.5124-1.5678 1.3812-1.5678 0.9061 0 1.4185 0.7194 1.4185 1.5678 0 0.8586-0.5022 1.5883-1.4185 1.5883z" /> <path d="m66.02 12.73h-0.8416v1.6697h-0.4548v0.784h0.4548v3.5837h0.8416v-3.5837h0.8247v-0.784h-0.8247v-1.6697z" /> <path d="m69.652 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8485 0 1.6154-0.4378 2.0261-1.1946l-0.7093-0.4005c-0.3156 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3168-1.4457h3.3327v-0.1324c-0.0034-1.2964-0.655-2.3247-2.0464-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m76.232 15.126h-0.0169c-0.3462-0.5226-0.8688-0.8586-1.5204-0.8586-1.259 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.6821h0.8417v-8.1041h-0.8417v4.4627zm-1.371 3.0441c-0.8858 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4186 0.7195 1.4186 1.5679 0 0.8586-0.5057 1.5882-1.4186 1.5882z" /> <path d="m5.1548 12.166h-0.9129v6.3868h0.9129v-6.3868z" /> <path d="m4.7038 10.083c-0.18665 0-0.34615 0.0644-0.4819 0.1968-0.13574 0.1323-0.20021 0.2919-0.20021 0.4785 0 0.1934 0.06446 0.3529 0.19682 0.4819 0.13235 0.129 0.29524 0.1934 0.48529 0.1934 0.19683 0 0.35973-0.0644 0.49208-0.1934 0.13236-0.129 0.19684-0.2885 0.19684-0.4819 0-0.1866-0.06786-0.3462-0.20361-0.4785-0.13575-0.129-0.29866-0.1968-0.48531-0.1968z" /> <path d="m9.5124 11.929c-0.48869 0-0.92987 0.1222-1.3235 0.3699-0.39366 0.2478-0.71267 0.6007-0.95701 1.0622v-1.1945h-0.85859v9.5973h0.85859v-4.3948c0.24774 0.4785 0.57014 0.845 0.96381 1.0893 0.39366 0.2478 0.84842 0.3699 1.3609 0.3699 0.89255 0 1.6086-0.3122 2.1448-0.94 0.5396-0.6278 0.8043-1.4627 0.8043-2.5079 0-1.0419-0.2749-1.8767-0.8246-2.508-0.5464-0.6278-1.2692-0.9434-2.1686-0.9434zm1.5034 5.3858c-0.3563 0.4581-0.8586 0.6889-1.5 0.6889-0.68213 0-1.2285-0.2444-1.6459-0.7297-0.41403-0.4887-0.62442-1.1402-0.62442-1.9547 0-0.8009 0.19342-1.4321 0.5803-1.8903 0.38688-0.4581 0.91969-0.6855 1.6018-0.6855 0.66181 0 1.181 0.2375 1.5577 0.7093 0.3767 0.4717 0.5667 1.1233 0.5667 1.9479 0 0.8179-0.1798 1.4559-0.5362 1.9141z" /> <path d="m15.872 14.908c-0.6176-0.207-1.0283-0.3937-1.2217-0.5667-0.1968-0.1731-0.2953-0.3903-0.2953-0.655 0-0.2681 0.0985-0.4921 0.2987-0.672 0.2002-0.1798 0.4513-0.2715 0.7602-0.2715 0.3393 0 0.6278 0.0781 0.8654 0.2376 0.2341 0.1595 0.4038 0.3869 0.5022 0.6923l0.8145-0.4547c-0.1697-0.4175-0.4344-0.7399-0.7975-0.9639-0.3665-0.2273-0.8077-0.3393-1.3235-0.3393-0.6109 0-1.1064 0.1731-1.4899 0.5226-0.3834 0.3496-0.5769 0.7941-0.5769 1.3371 0 0.414 0.1358 0.7602 0.4039 1.0385 0.2681 0.2816 0.7398 0.5531 1.4117 0.8178 0.0543 0.0238 0.1256 0.0543 0.2172 0.0883 0.8688 0.3427 1.3032 0.7568 1.3032 1.2455 0 0.3156-0.112 0.5701-0.3326 0.7601-0.2206 0.1901-0.5192 0.2851-0.8925 0.2851-0.3835 0-0.7093-0.0916-0.9706-0.2715-0.2647-0.1799-0.4649-0.448-0.6041-0.8009l-0.8416 0.4819c0.1731 0.4514 0.4548 0.8009 0.845 1.0487 0.3903 0.2477 0.8552 0.3699 1.4016 0.3699 0.7059 0 1.2658-0.1765 1.6833-0.5261 0.4174-0.3495 0.6278-0.8178 0.6278-1.4049 0-0.5091-0.1222-0.9061-0.3631-1.1946-0.2546-0.2953-0.7263-0.56-1.4254-0.8043z" /> <path d="m23.213 12.187c-0.4242-0.173-0.8721-0.2579-1.3439-0.2579-0.4615 0-0.8993 0.0882-1.3167 0.2579-0.4174 0.1731-0.7907 0.4208-1.1165 0.75-0.3224 0.3224-0.5668 0.6923-0.7398 1.1098-0.1731 0.4174-0.258 0.8586-0.258 1.3235 0 0.4717 0.0849 0.9129 0.2512 1.3235 0.1697 0.4107 0.414 0.7772 0.7364 1.0928 0.3394 0.3359 0.7195 0.5939 1.1369 0.7737 0.4174 0.1799 0.8552 0.2715 1.3099 0.2715 0.465 0 0.9129-0.0916 1.3439-0.2715 0.431-0.1798 0.8111-0.4378 1.1505-0.7737 0.3258-0.3224 0.5735-0.6889 0.7466-1.1064 0.1731-0.414 0.2579-0.8518 0.2579-1.3133s-0.0882-0.8993-0.2613-1.3167c-0.1765-0.4175-0.4276-0.7908-0.7602-1.1166-0.336-0.3258-0.7127-0.5735-1.1369-0.7466zm0.4684 5.0566c-0.4887 0.5056-1.0826 0.7602-1.7817 0.7602-0.7025 0-1.293-0.2546-1.7783-0.7602-0.4853-0.5057-0.7262-1.1267-0.7262-1.8597 0-0.7433 0.2409-1.3677 0.7262-1.8733 0.4853-0.5023 1.0758-0.7568 1.7783-0.7568 0.7059 0 1.2998 0.2511 1.7851 0.7568 0.4853 0.5056 0.7262 1.13 0.7262 1.8733 0 0.733-0.2443 1.354-0.7296 1.8597z" />
<path d="m26.142 18.835c0.207 0 0.3801-0.0713 0.5226-0.2138 0.1425-0.1426 0.2138-0.3156 0.2138-0.5227 0-0.207-0.0713-0.38-0.2138-0.5226-0.1425-0.1425-0.3156-0.2138-0.5226-0.2138s-0.3801 0.0713-0.5226 0.2138c-0.1426 0.1426-0.2105 0.3156-0.2105 0.5226 0 0.2071 0.0713 0.3801 0.2105 0.5227 0.1425 0.1425 0.319 0.2138 0.5226 0.2138z" fill="#00A19A" />
</svg>
</span><span class="ipso-text">This website and its associated newspaper are members of Independent Press Standards Organisation (IPSO)</span></div><div class="Footer__CenterWrapper-sc-h30m1t-2 jcyOsW"><nav class="Footer__FooterNav-sc-h30m1t-3 qgAiL"><div class="Footer__GridWrapper-sc-h30m1t-6 gGRwxj footer-social"><h3 class="Footer__Section-sc-h30m1t-5 cbasdh">Follow us on</h3><ul class="Footer__List-sc-h30m1t-7 gdFICZ"><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit NationalWorld on Facebook" href="https://www.facebook.com/NationalWorldUK/" class="Footer__SocialLink-sc-h30m1t-9 ejntzI">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit NationalWorld on Twitter" href="https://twitter.com/NationalWorld" class="Footer__SocialLink-sc-h30m1t-9 ejntzI">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a><a target="_self" data-type="youtube" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="youtube follow" data-vars-el="footer" aria-label="Visit NationalWorld on YouTube" href="https://www.youtube.com/channel/UCd8gxftTwXOFFfGbRZg8Xiw" class="Footer__SocialLink-sc-h30m1t-9 ejntzI">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="enable-background:new 0 0 40 40;" xml:space="preserve">
<circle fill="none" stroke-width="2" class="st0" cx="20" cy="20" r="19" />
<g>
<path d="M29.4,15.1c-0.2-1-1.1-1.8-2.1-2c-1.5-0.3-4.4-0.6-7.4-0.6c-3.1,0-5.9,0.2-7.5,0.6c-1,0.2-1.9,0.9-2.1,2
C10.2,16.3,10,17.9,10,20s0.2,3.7,0.4,4.9c0.2,1,1.1,1.8,2.1,2c1.6,0.3,4.4,0.6,7.5,0.6s5.8-0.2,7.5-0.6c1-0.2,1.9-0.9,2.1-2
C29.7,23.7,30,22,30,20C29.9,17.9,29.7,16.3,29.4,15.1z M17.4,23.2v-6.5l5.7,3.2L17.4,23.2z" />
</g>
</svg>
</a><a target="_self" data-type="linkedIn" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="linkedIn follow" data-vars-el="footer" aria-label="Visit NationalWorld on LinkedIn" href="https://www.linkedin.com/company/nationalworld/" class="Footer__SocialLink-sc-h30m1t-9 ejntzI">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="enable-background:new 0 0 40 40;" xml:space="preserve"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" />
<path d="M14.4,12.2c0,1.2-1,2.2-2.2,2.2s-2.2-1-2.2-2.2c0-1.2,1-2.2,2.2-2.2S14.4,11,14.4,12.2z M14.4,16.1h-4.3V30h4.3V16.1z   M20.4,16.1H16V30h4.3v-7.3c0-4.1,5.2-4.4,5.2,0V30h4.3v-8.8c0-6.9-7.8-6.6-9.6-3.2C20.4,18,20.4,16.1,20.4,16.1z" />
</svg>
</a><a target="_self" data-type="instagram" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="instagram follow" data-vars-el="footer" aria-label="Visit NationalWorld on Instagram" href="https://www.instagram.com/nationalworld1/" class="Footer__SocialLink-sc-h30m1t-9 ejntzI">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="enable-background:new 0 0 40 40;" xml:space="preserve">
<circle fill="none" stroke-width="2" class="st0" cx="20" cy="20" r="19" />
<g>
<path d="M29.9,15.1c-0.2-3.3-1.7-4.8-5-5C23.6,10,23.3,10,20,10s-3.6,0-4.9,0.1c-3.3,0.2-4.8,1.7-5,5C10,16.4,10,16.7,10,20
s0,3.6,0.1,4.9c0.2,3.3,1.7,4.8,5,5C16.4,30,16.7,30,20,30c3.3,0,3.6,0,4.9-0.1c3.3-0.1,4.8-1.7,5-5C30,23.6,30,23.3,30,20
S30,16.4,29.9,15.1z M20,26.3c-3.5,0-6.3-2.8-6.3-6.3c0-3.5,2.8-6.3,6.3-6.3s6.3,2.8,6.3,6.3S23.5,26.3,20,26.3z M26.5,15
c-0.8,0-1.5-0.7-1.5-1.5c0-0.8,0.7-1.5,1.5-1.5c0.8,0,1.5,0.7,1.5,1.5C28,14.3,27.3,15,26.5,15z" />
<circle stroke-width="1" cx="20" cy="20" r="3.8" />
</g>
</svg>
</a><a target="_self" data-type="TikTok" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="TikTok follow" data-vars-el="footer" aria-label="Visit NationalWorld on TikTok" href="https://www.tiktok.com/@ntnlwrld/" class="Footer__SocialLink-sc-h30m1t-9 ejntzI">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="enable-background:new 0 0 40 40;" xml:space="preserve">
<circle fill="none" stroke-width="2" class="st0" cx="20" cy="20" r="19" />
<g>
<path d="M23.9,10c0.3,2.8,1.9,4.5,4.7,4.7v3.2c-1.6,0.2-3-0.4-4.6-1.4v6c0,7.6-8.3,10-11.6,4.5c-2.1-3.5-0.8-9.6,6-9.9
	v3.4c-0.5,0.1-1.1,0.2-1.6,0.4c-1.5,0.5-2.4,1.5-2.1,3.2c0.5,3.3,6.5,4.2,6-2.1V10L23.9,10L23.9,10z" />
</g>
</svg>
</a></li></ul></div><div class="Footer__GridWrapper-sc-h30m1t-6 gGRwxj footer-menu"><h3 class="Footer__Section-sc-h30m1t-5 cbasdh">Explore</h3><ul class="Footer__List-sc-h30m1t-7 gdFICZ"><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="Footer__Link-sc-h30m1t-12 kmGqbi">News</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="Footer__Link-sc-h30m1t-12 kmGqbi">Sport</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="Footer__Link-sc-h30m1t-12 kmGqbi">Lifestyle</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" href="/culture" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Culture" class="Footer__Link-sc-h30m1t-12 kmGqbi">Culture</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" href="/lifestyle/money" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Money" class="Footer__Link-sc-h30m1t-12 kmGqbi">Money</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" href="/opinion" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Opinion" class="Footer__Link-sc-h30m1t-12 kmGqbi">Opinion</a></li></ul></div><div class="Footer__GridWrapper-sc-h30m1t-6 gGRwxj footer-menu"><h3 class="Footer__Section-sc-h30m1t-5 cbasdh">Useful Links</h3><ul class="Footer__List-sc-h30m1t-7 gdFICZ"><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="Footer__Link-sc-h30m1t-12 kmGqbi">Contact Us</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="Footer__Link-sc-h30m1t-12 kmGqbi">Archive</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" rel="noopener" href="http://www.jpimedialocal.co.uk/?&amp;utm_source=NONE&amp;utm_medium=national-world-site-referral&amp;utm_content=footer&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?&amp;utm_source=NONE&amp;utm_medium=national-world-site-referral&amp;utm_content=footer&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="Footer__Link-sc-h30m1t-12 kmGqbi">Advertise My Business</a></li><li class="Footer__ListItem-sc-h30m1t-8 fdFimn"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="Footer__Link-sc-h30m1t-12 kmGqbi">Readers Charter</a></li></ul></div></nav></div><footer class="Footer__FooterWrapper-sc-h30m1t-0 Footer__LegalWrapper-sc-h30m1t-1 iejzXw cjKQPk"><div class="Footer__CenterWrapper-sc-h30m1t-2 jcyOsW"><div class="Footer__Legal-sc-h30m1t-4 bWXBkR"><a target="_blank" href="https://www.nationalworldplc.com/" rel="noopener noreferrer nofollow" class="Footer__LogoWrapper-sc-h30m1t-10 gSNhPD"><span>
<svg width="120" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="Layer_1" x="0px" y="0px" viewBox="0 0 1332 150"> <g> <g> <path fill="#FFFFFF" d="M1287.36,107.23c-3.85,3.54-7.38,7.08-13.69,7.08c-12.92,0-13.84-17.38-13.84-25.85    c0-11.54,0.61-28.15,14.15-28.15c5.85,0,9.38,3.23,13.38,7.54V107.23z M1316.28,14.16h-28.92v36.15    c-7.38-6.31-13.38-11.54-24.77-11.54c-27.23,0-32.31,26.46-32.31,47.23c0,23.38,5.08,49.84,31.54,49.84    c7.23,0,15.38-1.69,25.54-12v9.85h28.92V14.16z M1185.06,133.69h28.92V14.16h-28.92V133.69z M1117.07,133.69h28.92V75.23    c4.77-6.46,12-10.31,21.07-10.31c5.08,0,7.69,0.62,9.39,1.39v-26c-1.69-0.31-3.54-0.46-5.23-0.46c-6.15,0-19.08,4.31-24.92,16    h-0.31V40.93h-28.92V133.69z M1041.69,87.38c0-14.15,2.46-28,15.38-28c13.84,0,15.38,13.85,15.38,28c0,14-1.54,27.85-15.38,27.85    C1044.15,115.23,1041.69,101.38,1041.69,87.38 M1012.15,87.38c0,26.77,14.31,48.46,44.92,48.46c30.61,0,44.92-21.69,44.92-48.46    c0-26.92-14.31-48.61-44.92-48.61C1026.46,38.77,1012.15,60.46,1012.15,87.38 M879.85,133.69h37.54l9.69-58.92    c1.23-7.23,3.23-22.46,3.54-28.15h1.69c0.62,8.77,1.54,17.23,2.92,24.92l11.69,62.15h38l23.38-109.53h-28.15l-9.23,50.92    c-1.85,9.69-3.23,25.69-4.15,36.15h-1.54c-0.31-9.08-2.46-24.77-4.77-37.38l-9.54-49.69h-37.84l-9.85,56.76    c-1.38,8.15-2.61,16.31-3.08,30.31h-1.54c-0.92-11.38-3.08-28.46-4.77-37.84l-9.38-49.23h-29.54L879.85,133.69z M774.63,133.69    h28.92V14.16h-28.92V133.69z M711.87,113.69c-5.39,0-9.23-3.69-9.23-9.08c0-7.69,5.69-12.46,14.61-12.46c2.92,0,6.61,0.31,10,0.62    v13.38C723.4,109.38,718.33,113.69,711.87,113.69 M755.71,78.62c0-23.38-8.31-39.84-38.46-39.84c-31.69,0-38.3,20.15-39.69,24.46    l25.69,7.38c1.08-6,4.15-12.46,12.61-12.46c9.08,0,11.38,5.23,11.38,14.15v2.92c-3.08-0.31-7.23-0.61-10.92-0.61    c-21.84,0-41.69,10.15-41.69,33.23c0,11.08,5.85,28,26.46,28c10.92,0,19.84-8,26.15-14.15h0.46c0,3.38,0.46,8,0.61,12h28    c-0.46-4.31-0.61-10.77-0.61-16.31V78.62z M631.72,133.69h28.92V68.15c0-10.92,0-29.38-22.92-29.38c-12.61,0-20.15,6-30.46,14.61    V40.93h-28.92v92.76h28.92V71.85c4.15-3.85,10-9.38,15.54-9.38c7.08,0,8.92,6.31,8.92,14.15V133.69z M502.96,87.38    c0-14.15,2.46-28,15.38-28c13.84,0,15.38,13.85,15.38,28c0,14-1.54,27.85-15.38,27.85C505.42,115.23,502.96,101.38,502.96,87.38     M473.42,87.38c0,26.77,14.31,48.46,44.92,48.46c30.61,0,44.92-21.69,44.92-48.46c0-26.92-14.31-48.61-44.92-48.61    C487.73,38.77,473.42,60.46,473.42,87.38 M429.73,33.08h28.92V14.16h-28.92V33.08z M429.73,133.69h28.92V40.93h-28.92V133.69z     M367.89,28.77v19.54h-14.77v20h14.77v38.61c0,19.84,12.46,28.92,31.69,28.92c6.31,0,12.62-0.92,18.77-2.15v-20.61    c-3.08,0.61-6.15,1.23-9.69,1.23c-8.15,0-12.31-4.31-12.31-11.69v-34.3h22v-20h-22V16.77L367.89,28.77z M298.67,113.69    c-5.38,0-9.23-3.69-9.23-9.08c0-7.69,5.69-12.46,14.61-12.46c2.92,0,6.61,0.31,10,0.62v13.38    C310.21,109.38,305.13,113.69,298.67,113.69 M342.51,78.62c0-23.38-8.31-39.84-38.46-39.84c-31.69,0-38.31,20.15-39.69,24.46    l25.69,7.38c1.08-6,4.15-12.46,12.62-12.46c9.08,0,11.38,5.23,11.38,14.15v2.92c-3.08-0.31-7.23-0.61-10.92-0.61    c-21.84,0-41.69,10.15-41.69,33.23c0,11.08,5.85,28,26.46,28c10.92,0,19.84-8,26.15-14.15h0.46c0,3.38,0.46,8,0.62,12h28    c-0.46-4.31-0.62-10.77-0.62-16.31V78.62z M145.29,133.69h28v-60c0-6.46-0.46-11.23-0.77-16.92h1.08    c0.61,3.85,3.69,13.08,7.85,21.23l28.15,55.69h37.84V24.16h-28v53.69c0,10.15,0.46,18.15,1.38,23.23h-1.38    c-2.62-8.62-6.15-16.92-9.54-23.54l-26.92-53.38h-37.69V133.69z" /> </g> <g> <defs> <rect id="SVGID_1_" x="15.72" y="24.28" width="109.15" height="108.89" /> </defs> <g> <image width="419" height="418" xlink:href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAaYAAAGmCAYAAAA3cSADAAAACXBIWXMAACpyAAAqcgHvkQT+AAAA GXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAJqFJREFUeNrsnQ1wndV55897JVn+ EEj+loVtZGxTPgw2gY1LRMCEtE42FMjUTdlmtjElO9PdWCnsptlslhZry6Q0kzYkpm06pcHuJg1k oRMyISFZkjhZa2dJYGLT8FVMYsAJjnEcGy62LEu6+zy655orWR/3473ve855f7+ZZ65sgy2de3V/ +j/nec9rDAAAgENELAHAWHp6893y0F32W+N/PZ4NU/zZzin+bJ+tU7/u39a2j2cAEBNAdoRTEsg6 qQ5b68p+r92hT/fFMmntljpia/RjEdhunlFATAD+yKeUcNaVyac9wC/3qBVVKXmVpLWTVwIgJoB0 BVT6+GxW5rTEtbMkLVIWICaAeCW0rqzWsio18z2brHYjK0BMAJVJqMMmoJKMrmJVEpHVTiurnSKr IywJICbIsoi6y0SkRTsuffZYUe1EVICYIGuJ6AZE5JWoHhBJ7WI5ADFBCDJaVyYiWnN+c0jqYalH tURUB1gSQEzgi4xuIBUFz4DUU5qkbJray5IAYgIXZVSqdlYkUwyZ4oj6V7Ro+QFiAmQESAoQE2Ra RrpndAsyggqg3QeICRomo2552GyLPSOoVVJPSH3OMDgBiAnqEFJJRkzTQZzodN+DUl+g1QeICSpN R7dYIdGqg0ai+1EvSN1jJUWKAsQEY4R0gxUS6QhIUYCYIDUZddhkpEJi7whcoLQXdbfU10RSeZYE MUE2hNQtD1sNk3XgLrT5EBNkREilUe8PsBrgESqlf5Dazsg5YoJwhLTBJiT2j8Bn9KTzh6Tu4l5S iAkQEgCCAsQECAkAQSEmQEgACAoQEyAkAAQFiCkcIXVbITFlBzBWUPfr9wZj5ogJkhNShxXSH7Ea AJOiUvprm6C4UBcxQQOldIuVEhfGAkyPXqj7nMpJ6j4EhZggXiFtkIfthqODAGpBjzp6TOpOkdMj LAdigvqE1G1/2rue1QCoG91/etAKilMkEBPUIKWt8nA7KwEQO/ul/lLqHtp7iAkqE9IGQ9sOoNHo /pOeZP4RbrWBmGByIXVYIdG2A0gOxssRE0wipRuslJi2A0gnPen03qdETttZDsSUdSF1WyFxagNA +uh+08NStzEckQ45liB1Kek1SbuREoAztEn9rtT/lu/PzSwHiSlLQtK9pK8gJADSE5CYXJCS7iXt Q0oA3qSnb8j37SaWg8QUopD0RX634cBVAB9hcg8xBSelVaZ4esN7WA0Ab+G6J8QUjJQ2m+LpDd2s BkAQcGo5YvJWSNq6u1Pq/VIdrAhAUDAYgZi8k9I6U9xPWi/VzIoABIm29vZYOXFiOWJyWkqbDa07 gCxBaw8xOSskbd3dJnWz1AJWBCBT0NpDTM5JqTR1d43UTFYEIJMwtRcDXGAbj5TeJQ/3SW1ESgCZ RveTdV/5f3KcEYkpTSnpi4/9JAAYzyGpf5C6g30nxJSUkNhPAoDpUCE9ZIqtPU6LQEwNl5KOgv+2 KZ6lBQAwGbrv1C/1QYYiEFOjpKRDDvfoh4brkwCgcp6VupXrnaaH4YfqpHSFPHwBKQFADZwn9bcM RZCY4pSSTt592r64AABqRfeaPiPJ6U6WAjHVI6Ut8vBfpZayGgAQA0zsIaa6pPQxefgjqU5WAwBi RIX0oNQW5ISYKhWSTtvdIvUhpAQADZQT4+SIqWIpMQ4OAEnAODliQkoAgJwQE1ICAEBOiAkpAQBy QkxICQAAOSEmpAQAyAkxISUAAOSEmJASACAnxISUAACQE2JCSgAAWZZTpsSElAAAOblP1u7HdIfU 9UgJADyk2ZjCFSNDx/+++/LbF4f8hTZlKC3pKeE3Sy3g9Q0AfhJpmOia2b5yzYxZ8759ZP/33iAx +S0lbl0BAAGoqWVG86x518xbed1f53K5ILs/wScmkdImefhjqeW8pAEgDDk1N+eaZ57Vvuzq+Qef +eIjJCa/pKS3Q/8zqVW8lAEgqFTR0tb+9rdf1Xvs+OCjiMkfKa2yUjqPlzAAhMiv8sb86IVoQ6FQ +C5i8kNK90it46ULAKFSKETR4MnRLZmg5BScmOy1SrdJXWpGxysBADJBMHIKMTHdZbiAFgAywP5X R8yD/2coODkFJSY7Fv4epAQAWeFofsj8+IU3gpJTMGKyE3gfMFyrBADgNUGclSdS0iGHew3DDgCQ Qc5ZUjAffV9k1qycU/7bO6MouprElI6UNCF9SmoNL08AyCKDQ03mhVeag2nphdDK04NZ1xsm8AAg oxSHIE5O9EdeyslrMTHsAABQ5CevROaTXy6MT01e4q2YGHYAAKgI71KTl2KyJztoWuIMPAAAyyR7 Td7JyTsxcbIDAMDETLHX5JWcfHxj3yK10bCvBAAwYWo69HqL11+DV4lJ0tIV8vB+w74SAMCkqenz 3xiYbAjCi9TkjZjs9UpbDbexAACoB+fl5IWYyi6i5XolAIBpqGB03Gk5OS8mkdIsebhZ6hrDvhIA QEUUCpE5OTzlW3yHyMnJY9ycFpNISW+A9Tap3zPsKwEAVEz+eGSe3d9k3jg+PNl/MnrGqItycj0x rZD6sH0EAIAKefVowXzjsUHz058PTPWfqZQ+jZgqT0vatrtJ6nKpWbzMAAAagnMtPSfFZFt4uqe0 SWohrxsAgOqpYJ+plJqcaum5mpiWS/0nqW5eWgAAtaH7THtfqWiQ2amWnnNislN4OuxwsdQMXloA ALWh+0zf+dHQVAMQ5TjT0nMxMV1umMIDAIgFldI0AxDlqcmJlp5TYrIX0n7IMIUHAJAGTrT0nBGT SEnbdh8wTOEBAMRGhQMQ5aTe0nMpMV0k9V6pRbyUAADiQaV09FhVp42n3tJzQkySltrl4T+Y4gGt TbyUAADi4cRgYXQIokpSbem5kpj0NunvlGrnZQQAEB8qpe8/OVzL/5paSy91MdmBB91bWsZLCADA GVJLTamKqWzgQReAa5YAANwildSUdmK6QOoGw8ADAACpKW0x2UNaf1/qXMPAAwAAqcmBxHSF1Lul 5vG8AwA4nZoSHR9PRUySllRGeuzQUp5zAAAv5JRYSy+txHSd1NsNt0oHAPCFxFp6iYtJ0pLeX+l3 pLp4ngEASE2pisneAPBGwy0tAAASobXFmIXtkVepKenEtNympSW8XAAAGs/Cjpy58uLYBp8TSU3N SS2OTUsqpVWG8XDwi7zUkNSALWN/na/i75hpq/R9V9pf7WB5oZFEUcG0NI3E+VeOpqYoinZ7Lyab lq41XEwLblISzZEyAZWE9IL9+ICtkqz2VvH3d5o3b37ZZn9AU9aWCaokrFLN5GmBelEptc8+aWLc PSmlpqu9FhNpCRzkSJmI9PGXVjS7ywS0t39bWz6h75F1ZcIq1Vn29zrKHpt56sABGpqaknqRk5Yg bUoSOmQf95SJSAV0IM1PTv790jf4rjJZlUS1ruxxsRWU1gKeVpgKHXxYMi9n5syKfZygoamp4WIi LUGKHCoT0VNWQrvKJOA0Nq3ttlX6fioJSqvHyqlUpCkYgw4+vHt9i1nR1ZCXRsNSUxIvZNISJIlK 6IAV0vdsAtmddiKKUVZ7bdJ7wIpKj/Yq1dlICsppwOBDIqmpoS9e0hIkhA4q7LcyekzqEZuM8qF/ 4fI17rLyHS+plaY4bMHUX4ZpwOBDIqmp0T9VkZagkRyyQnrOJohdoSSjGCSld4XWWm+KZ1J2kqKy RQP3lxqemhr9Qn2v/cmNtARxoePbB6yQvq1C8mXPKGFJaWp8xN4hepP9AVFbfd2GMfRMsGhuZK57 W7NZ0dXwQ3ZiT01Roz5Te4L4P0r9huH4IYhHSKV09DUrpAMsS8Xfjzrhpy2+zaZ47RRtvsA5Z0nB fPR9kVmzck4S/9xOEVNsqamRiUlPEL8QKUGMQrrPCinPslSdoHTNSimq1Oa7yhT3fznlPzASauM1 LDU1JDHZn87+SWojYgKE5GyK0v2BLaY4dt5taPEFw7JFkdlyfbPpuSjRt9/YUlOjEpO2DFYjJagR bdHtQUgNT1H60+0HbYLaLHWpFRRDEp6TwDReQ4n9BSgvcl2J9xnuTgvVo9cg6TU6D0rdjZASE1Sp xadDEh80xRY837+eMkvegZcvNGbOrMRnzmJr58XeyrPtgXtNcYwQoBKGrJC+aYW0lyVJB9uG1/R0 s2H/yUsSHnoYTyztvOaYX9SlGwEu4+UBFaLXIj0hdZf9yR3STU+aUu+W72W9Hkr3n64xxfYeeEAK Qw8NSU1xf/Z6GvLlhjFUqCwl/Vjq76Q2ISXnBKXHOGlbr0/qcVPdvacgJd68dim1OZZYbiQYt5je I7XCcEEtTJ+S9OLY/yhvfrexl+S0oLbLw7+Tut+8eS8qcBDdW1rZOWK65o+k/anUffv12PaYGBGH ClNSabjhToTkF/I9/t/l4f2meJoL3+OOkfLe0njq2muKc4/prbxgYQpUQk9YIdG285O/kvqh1Eel LpNqZ0ncSUspTeI1hFhaeXbo4d3mzVtHA5RzwKakDyIlf5Hn7rgptmA/LPW/DK09J9CBh4vPMebG q6M095bGU1c7L649Jh16uFJqHi8TGIe27j4jtYUx8CDkNCz1tHz4J1J/I/UTqWFWJj104GHjZU2u paW6hiDiauW9i7QE49D9pGel+uSN7AGWIzhBHejpzX9WPtwndYvU+VKzWJnk01LXvILpmj8saWlO MF9X3YlJXpz6YnyH1EJeJmDRG/f1m+LUHVIKV05HTfE+WLrn9F2p46xKslK6sDvnYloqUXM7L45W 3kX8tARl6JDDw6a4n7SL5QheTiqjnVK3ST0qdZhVSQZt4V27PjKrlxqX9pbKqbmdF4eY9H5Li3mZ gJWSDjlsZj8pU3LSPaYnpf5Y6kvIqfGUrllyWEp1paa6rmPq6c3ruOgXpH7TMCaedXRCS8+628L1 SdlF3hOWm2JrTy/KZRiqAWgLb91KY27aaFy5Zmk6qr6mqd7ExO0toCSlzyAlkOf/JXn4JMmpcVJy fF8pFuIQ0wJeLkhJ3pA4yQHGy+mLhmudYpeS4/tKE1F1O69mMdk23r8xHNiKlERKLAVMIKdPSP09 ySkePBh2mIyqhyDqSUyalvRmYhzYmk2OICWYRk76g8s9hrZe3Xg07BAL9YqJNl420ZbdF5ESVJic PlkYGbp/ZHjgGCtSm5TWn1cwN//bZp+lVFU7ryYx0cbLvJR0JPxjLAVUKqc3Dj1514nXX/7WyNCx AVakMnRPadmiKAQpKVW182pNTLTxsokeM/SQYfoOqmTP/Vf+6+Dr+z9+/FfPfX/45BsnWJHppaSD Djf9Zi4EKVVNPWKijZfBH36lPoKUoBae/ur1/3pe58G/WLvs1dcvWhGN3j+oa36BhZlESp4OOkxF xe28qi+wtWfj6U/N7yAxZQo9kPW3ONEB6kHfmKTuzR8fXvfiKyfMz38ZmX/uj8wR+VHnxGDBvHo0 26LS/SS9hYVepxTooENFF9vWcrq4no23GClliv1StyIlqBd5U9otYrrpjNnN965Z2bxuzUpj3npB wTz+3JDZd2DIfOvxkVFZZVVKl64eMe/tKZhF85oy176rV0yalBbxLZYZdCz8L7jBH8QtJ/nwXql1 HW2RufyCnOnsGDFd8yLzpe8akz8eZSY9aetOr1HScfAbr86NnuiQZSmNvkaq+Y97evN69NAOqesN p4lnAR12+DuR0haWAuLG7jeMyqn0e28cHzZP7zth9vwkkvQ0HHx6ykDrbjy7pW7SH07iTEx6QOMq pJQZHjOMhUNjk9Otpngvp1E0LVzQ3Spv2ANBp6exKSmSr9tkJSWVxsavjlNMl0rN5VsqE+i+EmPh 0GiO2J+i15XLSU/NXtE1bBZ2FNPT9/YUghBUSUjLFxpz3duaTdf8kcy37eIQ0+VS81m24FEZ6b7S bpYCEkhNp/abyv+sPD2tPSfyWlAlIelt0DdelrNtu8zelGF0bHyqdl7FDVzGxDPF/SKlG1kGSAp5 o9pgylp649G9p5/+fMAcHywJasQLQY0VUpMkpGGGG4pMOTZeTWK6wBSn8ZBS2OwzxdtkAyTJaS29 8elJ23sqKE1Ql67OmWf3N5mv/7+TTgpKhxqWzC+YJfNyoy279tkn7T7SHJ7pCqhGTLTxwkdbeH1c rwRJM1VLbyJBKecuGzbnLR0eFdQ3HhuU1BWlKqlSOmppGhndQyoONeRsy457qTZKTPpi4dDWsHlY pLSdZYAU5TRmSm8qVFKXnDtrVFAXnR2Zk8O5MZLSXzfyNIlyESlj0xHtummYcp+pIjH19Obb5OHX pNpYz2DRKTxaeJA2U7b0KklRJUkdPdZiXjk8Mioqpd5ENZWIip8H6ajKoDPp2HhzFX8JaSlc9ELa v6SFB46kpmlbepVIStE9KRWVorLa+0qz+f6Tw2ZouDD6Z+WouIZG3hTPqTfJpmj0713YHplrLokQ UQJUKiY9H6+d5QqWPaZ4p1EAV+RUcUuvGlFdcq4xv3NVy6kpv3JUXMdONJ0ST/nfMbYth4hcEZO2 8c5guYJEBx5u40JacIyqW3r1CGssiCchJt1nmvZ+TPb6pQsQU7B8kwNawcXUJA+3shJBM+ldbSu5 UaCejac3BeT6pTB/Kr2DZQDHUxNkjErERBsvXB7i2CEgNYGPYmLwIdyfRu9iGYDUBD6KSVt5XL9E WgIgNUHcdNj7clUuJnthrd6DifsvkZYASE0QNxMOQEyXmGjjkZYASE2QKNOJaYUUx+GGxQBpCUhN 4LOYzjK08ULjMdISkJrAZzExKh4Weibep1gGIDWBQ5w2ADGpmHp683oux2rDRF5IvCC1k2UAUhM4 xGkDEFMlpk4pbigSFts5Ew8AXGcqMemY+GyWKBhUSA+wDOA5tPMyLiY9uPVMligY+rnfEvgO7TzE RCsvLLazBEBqAt/FRCsvHA5JfY1lAFITeCumnt683uKCM/LC4SGGHgDAYcaMjE+WmOYZbuMYEl9h CSAwaOeFxZiR8cnERBsvHDQp7WQZICRo54UNiSl8+mnjAUAIYiIxhcN9LAEAkJjAFfRsvF0sAwQK +0wkJvCQF7moFkKFfSYSE/gJ1y4BQDBi6jLchykEaOMBgC+cupbpNDH19OZVSE2skffo/hL9dwgd 9pnC4dS1TBMlJvaXwuAX7C9B6LDPFCYTiYnEFAaPswQAEIqY9Hy8ZpbGe9hfAoBgxMThrWHwY5YA MgL7TBkQE4QB+0uQCdhnyoaYaOX5T57BBwAISUy08vznKZYAAEISE/gPaQkAEBM4xbMsAQCEJCau Y/KfAywBAIQkJk5+8B9aeZA1GBkPXEwzSUxBfJMCZAZGxsMXE3hO/7Y2fnIEAB8ZPWEcMQEAgCuM njCOmMIjzxIAgM8gpvB4jiUAAMQEJCYAgEaIqac3zzl5AADgVGLinDwAAHBKTAAAAIgJAAAAMQEA AGICAACoVkzHpYZZFgAAcEVML0kdY1kAAMAJMfVvayMx+Q/XoQFAUIkJ/KeTJQAAxAQusZIlAADE BAAAUD+jdyJGTAHS05vvYBUAwEN2R1F060Ri0uGHAuvjNetYAsgShUKhg9d9OEwkpl9JDbI0XsNB vJDFH8Y+zTKEK6afmeKFtuAv57EEABCSmMB/GBkHAMQEJCYAgEaJSW/NPcTSeM1SlgAAQhLTXisn 8Je1Pb35mSwDAIQiJgiDVSwBZAFGxbMhJg5yDQO+USFLr3VGxQMXE7e+CIPLWAIACEVMDD+EwRUs AQCEIqbDhpMfQuA8BiAAIAgx9W9r4+SHMJhjuJ4JAofBh6AYPVl8ssRkDAMQobCBJYDAYfAhHEZP Fp9KTC8bBiAQEwBACkwmJvaZwuDXe3rznDQOQUIbL3tiYmQ8DBYbxsYhXGjjkZjAU97JEgAAiQlc 4tqe3nwzywAAJCZwhbVS3SwDhAT7SyQm8J8bWAIIDPaXwuLUNUyTiql/W5tex3TUcDRRMGKinQcA DnPqGqapEpPyjNRrrFcQ9BjaeRAItPHCZyoxHZAaYImCYRNLAIFAGy/DYuLMvLC4kUNdgbQEvouJ W6yHhU7ncbEtkJbAazH9VOoNligotrAEAOCtmPq3tem1TFpM5oWDXmzbyTKAj9DGC5Yxo+LTJSaF ybyw0Hs0bWYZwFNo44XJmFHxSsTEAER46BBEB8sApCVwlenExABEeOgQxLUsA5CWwFcxPSf1OssU HH/I6DiQlsBLMfVva9PE9KrhNuuhoSdB/DrLAKQlSJnTBh8qSUzKC4Z2Xoh8jNQEpCVImdMGHyoV E+28MNlIagLSErhIJWL6F1M8aRzCTE1M6AFpCbwT014rpgLLFWRq4l5NQFoCv8TUv61Nr2X6ueGO tqFyi6SmBSwDkJYgYSYcfKg0MSnsM4WLXte0mWUA0hIkzISDD9WIabe1G4TJRyQ1dbMMQFoCF0BM oCyWuo3xcXBESptJS4hpWuyFtnpHW04aD5cbpTawDJAytPCywaT7S9UkJmUPqSlo9OTxO7ktBqSc lmjhZYNJ95eqFRPtvPDRQYgtIqdmlgJSkNJm0hLUIqZfGq5nCp1bDCdCQPLQwoPqxWT3mfZJnWDZ gkZbendLalrKUkCCaYkWXnaYcn+p2sSk7JI6xLoGz1orJ/aboNFS6rZJibSUHabcX6pFTD+QOsy6 ZoJ3Ge7bBI1HxbSZZYB6xPS01CuGsfEs0KpiMpylB41NSx9gJTLFPqkdsYqpf1ub3pfpSanXWN9M oBfe6gnkDENAI6R0O2kpe2KKomh73IlJYZ8pW+h+01b2mwApQVLUIibdZ/qF1AjLlxk2Gu7dBEgJ XBVT/7Y2PZrox4bbrWcN3W9iGAKQEtTKPlPB/lKtiUmhnZc9dBjiFisogFroRkrZFlMl+0uICaql NAzBpB7UkpaYwIOKqElM/dvaXjLFmwceYwkzKaetyAmqlBItvIynJVNhG6+exERqyjZrkRMgJahG TJW28RATICdASuAc9YhJD3XVezQxnYeckBMgJZg0LZkq2nh1ial/W9ugPDwqdZB1R07ICZASTCam atp49SYmRdt5enYeF9siJ+QESAlioS4x2ek8PTuPdh6ckhMX4SIlVgNKaclU2caLIzEpj0gdYP2h JCfDCRGZE5LUVqQEE4mp2jae0hzDP6ztvBelzonp74MEWX9+U83/72PPDE8mp49JzRQ5bbdHWAEp CUhLFRPF8a/LG9CfysOHpBbxXLgrnzNnnTz1e8sWz4xNTC//YuDU7712vKX0+0el9Celz4mcnuVZ QEqQOXZKWrq6lv8xroSj7bzfRkxuimjThln211GZmFrq/ncu7M5ZMY2MEdOF3cMqq/ZcZP7wjDmt ncbkVU47eWaQEkCSYtI72z4ltUpqNsuajoxKIlp/fjSaiEoiWra4tJXY2pB/e9ni1tOEZWXV+trx 5t9tbR7o/PxH8t9avXyOyUXRJ3i2vBeSyuhspARTsM/U2MZTorg+i57e/Gb7E1Q3z0nyQtLHC7ub JpVFmrz8ixNm9szcyfntLWZkpHBHU1Puf/DMkZIgaGpu48WZmJTvSP2+1FLDEETD+Y23FNtn2qZ7 Mxm1Ovm52s9rtHcoL9bb5Q1OglO0lWfRO5ASJEJsAtFrmiQ1/V/58CKpBSxtY4X0B++eYd/0tU3X 6s3nH0WjlyionOyvEZQHSan0HCElqIR9po42XtyJSdEhiOsRUxJCavX9S7rdvukhJ/eldDsrAdWI qZZrlxoppt1ST5jiPlMbz0/9lPaQAhLSaYIiPTmdkpASJJqWRt8L4v6senrzm+Thz01xQg/qFNKm DXNGHwMU0kT0ISiEBF5T19BDoxKToidBPC+1XGoGz1P1aNtOR74v7J7h3R5SvenJvjkip/SkhJAg 1bTUkMRkU9N/lof/ItXFc1W9lN55yYhZ3jkzKymJ9ERKAtJSwxOT8lWp60zxJAhGxysgA3tJNacn BIWQIFs0RBr929r2SmrSlt6Fhgm9iqSkSanYumtlQRAUQgLf2GdiauM1MjGVUtO7pOaZeG6vESRv 7ic1IaUqBIWkapYRQoKGiKneEfGkxKSj4zulVlg5wQRSKu4nkZSqFRQpinQEYaal0e/pRn62Pb35 K+Thb6XW8NxNJqWZSKl+GJRASJAesQ09JJGYSqmJC26RUiIpKuttPtp1EEJaanhisqlJ95k+LXUe zyFSSjpFhS4pZAShpaUkEpOi03mPmeKp45lOTZeuLiClhFPU+CTlu6jGiQgZQXBpKZHERGoqcv7Z OXPtW4fMW85l0MGlNOW6qBARZC0tJZWYMp+aVEpXrzXm15a3ICXH0tREiSoNYU0gIEQEmUxLiSWm rKemf//OyFy1NmdWLJlhWmdwSZevyWrab6YykU0hmopkCZDVtJRkYspsatJ9pUtWIaUQklUFqQfR AGnJp8RUlpo+aYpHFQX/Lq1S0im8t6+dbdrbODIQAEhLlZC0HDQ1PSp1JPRnTveV3rGuMLqvNJOk BACkJTfF1L+tLS8P90n9VGok5GfvstVFKS1f3EoLDwCCEVOcZ+K5kpiU0hl6waYmTUsXn8O+EgCQ lrwQk6SmQXn4gtQzUkPhpiWkBACkJV8Sk8pJU9PXpA6F9swVp/AiM2cmr2IAIC15IybLA6Z4wOtA WGlpZHRvibQEAAFJqS+ptJSqmPQut1ZOB0JKS0zhAUBoYkpSSmknJuURdZRUnrQEAOBkWtqR9D+a 6juopCZNS5+XesF4Pj5OWgIA0lIYiUnRi26/LnWYtAQAkO205ISYysbH90gN+vjs6XVLq5bOIC0B QEhS6ksjLbmSmFROT8vDl42ngxBctwQAoYkpLSk5IybLV6W+LfWab2mpc+6wacqN8FIGgFDS0o40 PwFnxOTrIMRlDD0AAGkp2MSk/MAUr2066MszOHvGkFkyv5k2HgCQlkIUU9kghF7bdMz1Z1DbeGfO iXgpA0AoUupLOy25mJhUTi/Jwz8aD26NccHZTWblWUzjAUAYYnJBSk6KyfIdUzzk1elrm7SN17WA a5cAIIi0tMOVT8bJd1R7Q0FNTT80Dh/yqmJiGg8AApBSnytpyeXEVLq2Saf0nGzpcVEtAIQiJpek 5LSYLHrI6z8ZB6f0dH9p1VJumw4A3qelHa59Uk6/q5a19Jyb0iu28Qq8rAHAZyn1uZaWfEhMpSm9 e4xjt2JnfwkAfBeTi1LyQkyW79jkdIDXEgBALGlph6ufnBdishfe6iGvD0sdceFzWjSPwQcA8FZK fa6mJZ8SU+ksvc9J/cg4cHuMRfO4fgkAkFKmxWTltNsU95tSHSEfPYpoNkcRAYB/YnJdSt6JyaK3 x9Dz9FIbIddRccQEAB6mpR0+fKLeialshPybxrN7NwEApCilPh/Skq+JqTRC/jfGkf0mAACklHEx WTnpvZvuNp7dWBAAIGkx+SQlr8Vk0f0mPU+P65sAACZOSzt8+6S9FlPZjQUfNI7fIgMAIAUp9fmW lkJITOXXN31bKs9rEQDAXykFISYrJ71FxmcNwxAAAF5LKRgxWTntsnJiGAIAMi0mn6UUlJgsOgyh bb0XkRMAZDQt7fD9iwhKTGXDEPrTwkFeowCQMSn1+Z6WQkxMKqfDVkxfkjrEaxUAkBJickFOpZMh mNQDAKSEmJyR015TPBkidjk9/eKwee0Yt1UHAKSEmKqXU2lSb4+JcYz8mRdHEBMAICXEVDMNkRMA QNpiClFKmRCTndT7itSnNOxIDcXx9x48fNKcGGQiHQBSS0s7Qv3iMnFv8DI5xXaN08HDg2YAMQFA OlLqCzUtZUZMZXL6silO63EBLgAgJcTkhJxK1zjdXa+cjg02m+GRHN8mAICUEJMbcnr8+cj8iiuk AAApISZX5KQj43v3DzIAAQBICTG5IycGIAAAKSEmp+TEPhMAICXE5JScdJ/puZdo5wEAUkJMjsip tM9EOw8AkBJickZOtPMAACkhJqfkRDsPAJASYkpKTn8l9S9mmoNfaecBAFJCTEnK6U5TwanktPMA ACkhpiTkpOc6/LMpnkr+Q6mByf5b2nkAgJTio4klmJyXf/CJ4eXrP/68fPgzqQVSXVIzxv93h44W TOdcY1YvbTazWiMWDgAqEdJnpB5CSqfDu2iF9PTmr5CHD0ttlDpz/J+ff3bO/MHGyLzl3BmmdQZB FABISbXCO2iF2Nu0a1vvixqSxv85QxAAgJTigVZeFbz8g0/8bPn6jz8nHw5LrZA6Y2zqjEzX/IJZ 0N5kmpsIowCAlEhMySSnvaZ4ndNnpZ4yZRN7TzwfmR/tLZg3BlgnAEBKJKZkk1NektOz8uEBqbOk Fkk165+dHM6Z5QtHzKKOHKkJAJASYkpUTsdtW08n9s60gmotTei1zxkxZ8xGTgAZFxKTdzXQzBLU Tv+2Nm3jfb2nN3/IpqcbpBY//nyU65x70iyZ38yEHgApCUhMqaSn0lDE61LLJTV1nDhpcgxCACAl QExpyumwyOlp+fBVqfmvHI4WLeowLbT0AJASIKY05XTcyklPJm8eKeSWz50zNGtGS8G0zSI5AQQu JPaTYoJ3ygbR05u/QB7ed8Wakd+7cs3Iip6L5zS3t7GlB0BKAhJTeunpVUlPT750MDrY2mLmd841 i+ae0dRCagJASkBiSjs56aGvV/7Z5tztKzpzl3V3tc5kVQCCENIOfURKiMlbnt8//Fs5c/LjZ8yO Lls4dwY9PQBSEiCm9Dk2ULjhJ/vzF65cOutPZrY2tbIiAKQkQExOcPjIwH/rOLP1jijirEIAUhIg JkcYHh7501wu6mMlAJASICZnKBQKW+2Ht7MaAE4KidYdYkJQrAYAKQkxAYICAFISYoIKBIWcABAS YgLkBJBRKdG2Q0xQhZwMggIgJSEmQFAACAkQE1QoKOQEUJ+UaNshJiA9AZCSADEhKABASIgJEBQA QgLEBAgKACEhJkBQAAgJEBMgKACEhJgAQQEgJEBMgKAAEBJiAgQFgJAAMQGCAkBIgJgAQQFCAsQE /gkKSUHaMjIICTEBkKKAdASICUhRgIxIR4CYAEkB6QgQEwQtKQQFpCNATECKAmQEiAkASQEyAsQE wUgKUWVDRMgIEBOQpoBUBIgJgDSVTfpIRYCYAFGBKyIyIqKtLAkgJkBUiAoRAWIC8ERUyCpGCSEi QEwAjZMVwppGQEgIEBOAO8IKVVp9k35jIyBATABeS8s1gfVV9M2LfAAxASCwRL4pEQ4AAAAAAAAA AAAAuM//F2AAmzTLc36ZsaAAAAAASUVORK5CYII=" transform="matrix(0.2605 0 0 0.2605 15.7166 24.28)"> </image> </g> </g> </g>
</svg>
</span></a><div class="Footer__LegalFlex-sc-h30m1t-11 kgpAkr"><span class="Footer__Link-sc-h30m1t-12 Footer__LegalLink-sc-h30m1t-13 Footer__LegalSpan-sc-h30m1t-14 kmGqbi flsrEw gZqvTZ">©National World Publishing Ltd. All rights reserved.</span><a on="tap:consent.prompt(consent=SourcePoint)" target="_self" href="#" id="cookieSettings" class="Footer__Link-sc-h30m1t-12 Footer__LegalLink-sc-h30m1t-13 kmGqbi flsrEw">Cookie Settings</a><span class="Footer__Divider-sc-h30m1t-15 eqYoBE"></span><a target="_self" rel="noopener" href="/website-terms-conditions/" class="Footer__Link-sc-h30m1t-12 Footer__LegalLink-sc-h30m1t-13 kmGqbi flsrEw">Terms and Conditions</a><span class="Footer__Divider-sc-h30m1t-15 eqYoBE"></span><a target="_self" rel="noopener" href="/privacy-policy/" class="Footer__Link-sc-h30m1t-12 Footer__LegalLink-sc-h30m1t-13 kmGqbi flsrEw">Privacy notice</a><span class="Footer__Divider-sc-h30m1t-15 eqYoBE"></span><a target="_self" rel="noopener" href="/modern-slavery-statement/" class="Footer__Link-sc-h30m1t-12 Footer__LegalLink-sc-h30m1t-13 kmGqbi flsrEw">Modern Slavery Statement</a></div></div></div></footer></footer></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="DetailedMenu-sc-1hch4h2-15 cXUvdO i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="DetailedMenu__ScrollWrapper-sc-1hch4h2-13 rRQGi"><div class="DetailedMenu__MobileHeader-sc-1hch4h2-3 bSapcD"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><div class="DetailedMenu__LogoWrapper-sc-1hch4h2-4 irYhGh"><a href="/" class="logo"> <svg class="masthead__svg" width="255" height="38" xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0" y="0" viewBox="220 90 530 70" xml:space="preserve"><path d="M221 170.72V80h527.28v90.72H221zm242.42-56.17c-.07-.09-.13-.18-.2-.27-.07-.14-.13-.29-.22-.42-7.39-9.88-17.28-14.24-29.42-12.41-20.91 3.15-31.9 26.37-21.34 44.64 2.06 3.57 4.67 6.67 8.13 8.98.44.35.84.74 1.31 1.04 7.28 4.69 15.18 6.15 23.6 4.17 12.98-3.06 22.19-13.94 23.11-27.27.46-6.68-1.14-12.9-4.98-18.47l.01.01zM240.94 160.1v-47.92c.35.25.45.58.56.9 1.29 3.73 2.31 7.59 3.94 11.16 5.36 11.74 10.94 23.37 16.41 35.05.32.69.72.89 1.46.88 6.68-.03 13.36-.02 20.04-.02.31 0 .61-.04.92-.06V91.83h-16.31c.41 16.03-.55 31.97.53 47.96a2.23 2.23 0 01-.71-.98c-1.17-3.23-2.1-6.56-3.52-9.67-5.62-12.27-11.41-24.47-17.1-36.72-.31-.66-.74-.7-1.32-.7-6.64.01-13.28.01-19.92.01-.34 0-.69.04-1.03.07v68.29c5.41.01 10.75.01 16.05.01zm249.1.02v-1.43c0-12.04 0-24.08.01-36.12 0-.46-.03-1.07.24-1.35 1.97-2.05 3.98-4.08 6.66-5.21 3.13-1.32 5.88-.1 6.73 3.18.49 1.87.68 3.86.69 5.8.06 11.24.03 22.48.03 33.72v1.35h16.84v-.92c0-14 .02-28-.03-42-.01-1.99-.16-4-.5-5.96-.77-4.52-2.83-8.15-7.44-9.76-2.46-.85-5.01-.97-7.58-.7-4.48.47-8.14 2.68-11.52 5.47-1.34 1.11-2.65 2.25-4.16 3.53v-7.6h-16.74v57.99c5.61.01 11.11.01 16.77.01zm-168.51-36.45c-4.78-.56-9.17-.67-13.52.24-5.09 1.06-9.75 3.05-13.06 7.22-5.15 6.5-5.56 13.78-2.69 21.29 2.61 6.82 9.04 10.26 16.19 8.93 3.53-.66 6.41-2.61 9.05-4.93 1.34-1.17 2.6-2.42 4.02-3.75.15 2.59.3 5 .44 7.41h15.97v-8.21c0-8.68.08-17.36-.06-26.04-.06-3.42-.33-6.89-1.02-10.23-1.56-7.53-6.09-12.42-13.72-14.19-4.13-.96-8.32-1.05-12.51-.49-3.6.48-7.01 1.57-10.07 3.6-4.16 2.76-6.83 6.6-8.25 11.47l14.59 4.59c.92-1.95 1.55-3.83 2.63-5.41 1.67-2.46 4.32-2.68 7.01-2.25 2.3.37 3.77 1.85 4.22 4.06.44 2.13.52 4.33.78 6.69zm236.63-.09c-.29 0-.49.02-.68 0-4.19-.48-8.38-.52-12.53.33-5.1 1.05-9.75 3.03-13.08 7.18-5.07 6.31-5.53 13.44-2.94 20.84 3.44 9.84 14.18 11.89 21 7.63 2.62-1.63 4.88-3.84 7.29-5.8.38-.31.7-.68 1.18-1.14.16 2.68.31 5.09.45 7.45h15.96v-8.24c0-8.64.09-17.28-.06-25.92-.06-3.46-.31-6.97-1.03-10.34-1.65-7.78-6.42-12.66-14.35-14.26-4.32-.87-8.66-.95-12.99-.17-8.08 1.45-13.93 5.72-16.81 13.62-.14.39-.24.8-.37 1.27 5.04 1.58 9.96 3.13 14.87 4.67.32-1.1.53-2 .84-2.85 1.43-3.94 4.18-5.58 8.32-4.93 1.96.31 3.39 1.35 4.12 3.24.95 2.38.89 4.88.81 7.42zm-207.12-4.24v.96c0 7.52-.02 15.04.01 22.56.01 1.59.09 3.2.28 4.78.82 6.75 5.2 11.63 11.8 13.24 5.63 1.37 11.2.62 16.74-.53.27-.06.6-.68.6-1.04.04-3.72.03-7.44.02-11.16 0-.22-.06-.44-.08-.57-2.12.19-4.13.53-6.15.53-3.35-.01-5.68-1.85-6.34-4.79-.19-.85-.28-1.74-.28-2.61-.02-6.72-.01-13.44-.01-20.16v-1.22h12.78v-12.5H367.6V87.32c-.16 0-.25-.03-.31 0-5.21 2.34-10.42 4.68-15.6 7.07-.33.15-.62.78-.63 1.19-.05 3.16-.03 6.32-.03 9.48v1.85h-8.54v12.44c2.85-.01 5.61-.01 8.55-.01zm233.16-33.8v74.54h16.68V85.54H584.2zm-198.97 16.57v57.98h16.69v-57.98h-16.69zm219.35 15.34c3.47 14.29 6.92 28.48 10.37 42.67h4.71c2.89-12.53 5.77-25.07 8.66-37.6h.22c2.98 12.52 5.96 25.05 8.94 37.58h4.61c3.48-14.23 6.94-28.4 10.42-42.64h-3.56c-2.99 12.56-5.97 25.1-8.95 37.63-.07 0-.14 0-.21.01-3.01-12.55-6.01-25.11-9-37.6H626c-2.87 12.56-5.73 25.05-8.59 37.55-.07 0-.15.01-.22.01-2.89-12.54-5.78-25.07-8.66-37.6-1.34-.01-2.58-.01-3.95-.01zm132.19 12.41c-.38-.5-.58-.75-.77-1-2.67-3.56-6.22-5.18-10.65-4.63-4.52.56-7.1 3.47-8.66 7.48-1.13 2.9-1.55 5.95-1.67 9.03-.21 5.14.29 10.16 3.02 14.68 3.99 6.6 11.86 7.36 17.11 1.71.52-.56 1-1.16 1.69-1.96v4.9h3.22v-46.4h-3.28c-.01 5.37-.01 10.63-.01 16.19zm-55.47 12.83c-.11-4.01-.61-7.92-2.42-11.53-2.3-4.6-6.02-7-11.2-7.01-5.18-.01-9.08 2.3-11.2 6.98-3.38 7.47-3.5 15.12-.04 22.6 2.16 4.67 5.99 7.16 11.24 7.15 5.25-.01 8.91-2.6 11.24-7.19 1.75-3.47 2.29-7.2 2.38-11zM401.91 97.25V85.58h-16.66v11.67h16.66zm288.3 62.85v-1.25c0-6.88.11-13.77-.06-20.64-.06-2.27.64-3.95 2.06-5.59 1.87-2.17 4.01-3.77 6.93-4.09.7-.08 1.41-.13 2.12-.19v-3.72c-2.31.02-4.51.35-6.26 1.82-1.66 1.39-3.11 3.04-4.8 4.72v-6.21h-3.27v35.15h3.28zm15.71-46.47v46.48h3.2v-46.48h-3.2z" fill="#fefefe" /><path fill="#3c6ef4" d="M240.94 160.1H224.9V91.81c.34-.02.68-.07 1.03-.07 6.64 0 13.28 0 19.92-.01.58 0 1.01.04 1.32.7 5.7 12.24 11.48 24.44 17.1 36.72 1.42 3.11 2.35 6.44 3.52 9.67.13.37.37.7.71.98-1.09-15.99-.13-31.93-.53-47.96h16.31v68.26c-.31.02-.61.06-.92.06-6.68 0-13.36-.01-20.04.02-.74 0-1.14-.2-1.46-.88-5.47-11.68-11.06-23.32-16.41-35.05-1.63-3.58-2.64-7.43-3.94-11.16-.11-.32-.21-.65-.56-.9-.01 15.93-.01 31.88-.01 47.91zM490.04 160.12h-16.75v-57.99h16.74v7.6c1.5-1.28 2.81-2.42 4.16-3.53 3.38-2.79 7.04-4.99 11.52-5.47 2.57-.27 5.12-.15 7.58.7 4.62 1.6 6.67 5.24 7.44 9.76.33 1.96.49 3.97.5 5.96.04 14 .02 28 .03 42v.92h-16.84v-1.35c0-11.24.03-22.48-.03-33.72-.01-1.94-.2-3.93-.69-5.8-.86-3.28-3.61-4.5-6.73-3.18-2.68 1.13-4.69 3.16-6.66 5.21-.26.27-.24.89-.24 1.35-.01 12.04-.01 24.08-.01 36.12-.02.42-.02.86-.02 1.42zM321.53 123.67c-.26-2.37-.35-4.56-.78-6.69-.45-2.21-1.92-3.69-4.22-4.06-2.69-.43-5.33-.21-7.01 2.25-1.07 1.58-1.7 3.46-2.63 5.41l-14.59-4.59c1.43-4.87 4.09-8.71 8.25-11.47 3.05-2.03 6.47-3.12 10.07-3.6 4.19-.56 8.38-.46 12.51.49 7.62 1.76 12.16 6.66 13.72 14.19.69 3.34.96 6.81 1.02 10.23.14 8.68.05 17.36.06 26.04v8.21h-15.97c-.14-2.41-.29-4.82-.44-7.41-1.42 1.33-2.68 2.58-4.02 3.75-2.64 2.31-5.52 4.27-9.05 4.93-7.15 1.33-13.58-2.1-16.19-8.93-2.87-7.5-2.46-14.79 2.69-21.29 3.3-4.17 7.96-6.16 13.06-7.22 4.35-.9 8.74-.8 13.52-.24zm-.21 10.83c-2.42-.08-4.78-.36-7.1-.18-4.64.36-7.39 3.47-7.29 7.87.08 3.67 3.01 6.02 6.63 5.38 3.02-.54 5.25-2.4 7.44-4.34.18-.16.3-.48.3-.73.03-2.59.02-5.18.02-8zM558.16 123.58c.08-2.54.14-5.04-.8-7.45-.74-1.89-2.16-2.94-4.12-3.24-4.13-.65-6.89.99-8.32 4.93-.31.86-.52 1.75-.84 2.85-4.91-1.54-9.83-3.09-14.87-4.67.14-.47.23-.87.37-1.27 2.88-7.9 8.73-12.17 16.81-13.62 4.33-.78 8.67-.7 12.99.17 7.92 1.6 12.7 6.48 14.35 14.26.71 3.37.97 6.89 1.03 10.34.14 8.64.05 17.28.06 25.92v8.24h-15.96c-.14-2.36-.29-4.77-.45-7.45-.48.46-.8.83-1.18 1.14-2.41 1.96-4.67 4.17-7.29 5.8-6.82 4.26-17.56 2.21-21-7.63-2.58-7.4-2.12-14.53 2.94-20.84 3.33-4.14 7.98-6.13 13.08-7.18 4.15-.85 8.34-.82 12.53-.33.19.05.38.03.67.03zm.04 10.88c-2.79 0-5.51-.26-8.16.06-3.87.47-6.23 3.52-6.23 7.44 0 3.87 2.95 6.29 6.76 5.58 2.97-.56 5.16-2.41 7.33-4.32.16-.14.29-.4.29-.61.01-2.63.01-5.26.01-8.15zM351.04 119.34h-8.54V106.9h8.54v-1.85c0-3.16-.02-6.32.03-9.48.01-.41.3-1.04.63-1.19 5.18-2.4 10.39-4.73 15.6-7.07.06-.03.15 0 .31 0v19.51h12.81v12.5h-12.78v1.22c0 6.72-.01 13.44.01 20.16 0 .87.09 1.76.28 2.61.66 2.95 2.99 4.78 6.34 4.79 2.02.01 4.03-.33 6.15-.53.02.13.08.35.08.57.01 3.72.02 7.44-.02 11.16 0 .36-.33.99-.6 1.04-5.54 1.15-11.11 1.9-16.74.53-6.6-1.61-10.98-6.49-11.8-13.24-.19-1.58-.28-3.19-.28-4.78-.03-7.52-.01-15.04-.01-22.56-.01-.27-.01-.54-.01-.95zM584.2 85.54h16.68v74.54H584.2V85.54zM420.36 155.07c-3.46-2.32-6.07-5.42-8.13-8.99-10.56-18.27.43-41.49 21.34-44.64 12.14-1.83 22.04 2.53 29.42 12.41.09.12.15.28.22.42.07.09.13.18.2.27l-.01-.02c-.02.36-.06.71-.05 1.07.11 6.01-6.09 9.81-10.54 8.12-.84-.32-1.72-.53-2.58-.79-.21-.23-.45-.45-.64-.7-3.54-4.8-10.01-6.4-15.51-4.61-7.86 2.56-12.18 11.83-8.05 19.71.93 1.78 2.49 3.23 3.77 4.84-.47-.03-.95-.02-1.42-.08-4.05-.55-7.7 1.71-9.02 5.56-.91 2.65-.31 5.09 1 7.43z" /><path fill="#20201e" d="M450.23 122.93c.86.26 1.74.47 2.58.79 4.45 1.69 10.65-2.12 10.54-8.12-.01-.36.03-.71.05-1.07 3.83 5.57 5.44 11.79 4.98 18.47-.91 13.33-10.13 24.21-23.11 27.27-8.42 1.99-16.32.52-23.6-4.17-.47-.3-.88-.69-1.31-1.03-1.31-2.34-1.91-4.78-1-7.43 1.33-3.86 4.97-6.11 9.02-5.56.47.06.94.06 1.42.08l-.01-.01c.24.15.48.3.71.45 1.96 1.15 4.01 1.99 6.32 2.28 6.32.79 12.4-2.68 14.8-8.64 1.89-4.67 1.22-9.1-1.39-13.31z" /><path fill="#3c6ef4" d="M385.23 102.11h16.69v57.98h-16.69v-57.98z" /><path fill="#20201e" d="M604.58 117.45h3.96c2.89 12.53 5.77 25.06 8.66 37.6.07 0 .15-.01.22-.01 2.86-12.49 5.72-24.99 8.59-37.55h4.79c2.99 12.5 6 25.05 9 37.6.07 0 .14 0 .21-.01 2.98-12.53 5.96-25.07 8.95-37.63h3.56c-3.48 14.23-6.94 28.41-10.42 42.64h-4.61c-2.98-12.53-5.96-25.06-8.94-37.58h-.22c-2.89 12.53-5.77 25.07-8.66 37.6h-4.71c-3.46-14.18-6.9-28.36-10.38-42.66zM736.77 129.86v-16.18h3.28v46.4h-3.22v-4.9c-.68.79-1.17 1.39-1.69 1.96-5.24 5.65-13.12 4.88-17.11-1.71-2.73-4.52-3.23-9.54-3.02-14.68.13-3.08.55-6.13 1.67-9.03 1.56-4.02 4.14-6.93 8.66-7.48 4.43-.55 7.98 1.07 10.65 4.63.2.24.4.49.78.99zm.03 12.72c0-2.08-.19-4.18.05-6.23.28-2.43-.8-4.12-2.36-5.69-.08-.09-.17-.17-.25-.25-3.85-4.07-11.52-4.59-14.31 3.05-1.34 3.68-1.59 7.48-1.28 11.33.22 2.84.68 5.63 2.01 8.19 1.18 2.27 2.88 3.88 5.49 4.39 3.88.75 8.97-1.92 10.5-5.59.15-.35.15-.78.15-1.17.01-2.68 0-5.35 0-8.03zM681.3 142.69c-.09 3.8-.63 7.53-2.38 10.99-2.33 4.59-5.99 7.18-11.24 7.19-5.25.01-9.09-2.48-11.24-7.15-3.46-7.48-3.34-15.13.04-22.6 2.12-4.68 6.02-6.99 11.2-6.98 5.19.01 8.9 2.42 11.2 7.01 1.81 3.63 2.31 7.53 2.42 11.54zm-3.57-.49c-.03-3.26-.41-6.49-1.89-9.51-1.67-3.41-4.31-5.41-8.2-5.41-3.9 0-6.68 1.93-8.15 5.43-.89 2.14-1.49 4.48-1.76 6.78-.49 4.29-.11 8.55 1.65 12.57 1.06 2.43 2.72 4.32 5.32 5.2 4.69 1.6 9.21-.56 11.31-5.42 1.33-3.05 1.65-6.3 1.72-9.64z" /><path fill="#3c6ef4" d="M401.91 97.25h-16.66V85.58h16.66v11.67z" /><path fill="#20201e" d="M690.21 160.1h-3.27v-35.15h3.27v6.21c1.7-1.69 3.15-3.33 4.8-4.72 1.75-1.47 3.95-1.8 6.26-1.82v3.72c-.72.06-1.42.11-2.12.19-2.92.32-5.06 1.92-6.93 4.09-1.41 1.64-2.11 3.32-2.06 5.59.17 6.88.06 13.76.06 20.64-.01.39-.01.79-.01 1.25zM705.92 113.63h3.2v46.48h-3.2v-46.48zM463.42 114.55c-.07-.09-.13-.18-.2-.27.07.09.13.18.2.27z" /><path fill="#fefefe" d="M321.32 134.5c0 2.82.01 5.41-.01 8 0 .25-.12.57-.3.73-2.19 1.94-4.42 3.8-7.44 4.34-3.62.64-6.55-1.71-6.63-5.38-.1-4.41 2.65-7.51 7.29-7.87 2.31-.18 4.66.1 7.09.18zM558.2 134.46c0 2.89.01 5.52-.01 8.15 0 .21-.13.47-.29.61-2.16 1.91-4.35 3.76-7.33 4.32-3.81.71-6.76-1.7-6.76-5.58 0-3.92 2.36-6.96 6.23-7.44 2.65-.32 5.37-.06 8.16-.06zM450.23 122.93c2.61 4.21 3.28 8.64 1.39 13.31-2.4 5.96-8.49 9.43-14.8 8.64-2.31-.29-4.35-1.13-6.32-2.28-.24-.15-.48-.3-.71-.45l.01.01c-1.27-1.6-2.83-3.06-3.77-4.84-4.14-7.88.18-17.15 8.05-19.71 5.49-1.79 11.97-.19 15.51 4.61.19.26.43.48.64.71z" /><path fill="#3c6ef4" d="M429.79 142.15c.24.15.48.3.71.45-.23-.15-.47-.3-.71-.45z" /><path fill="#fefefe" d="M736.8 142.58c0 2.68.01 5.36-.01 8.03 0 .39-.01.82-.15 1.17-1.53 3.66-6.62 6.34-10.5 5.59-2.61-.51-4.31-2.11-5.49-4.39-1.33-2.57-1.79-5.36-2.01-8.19-.3-3.86-.06-7.66 1.28-11.33 2.79-7.64 10.46-7.12 14.31-3.05.08.09.17.17.25.25 1.56 1.57 2.64 3.26 2.36 5.69-.23 2.05-.04 4.15-.04 6.23zM677.73 142.2c-.07 3.34-.4 6.59-1.72 9.66-2.1 4.86-6.62 7.01-11.31 5.42-2.6-.88-4.26-2.77-5.32-5.2-1.76-4.02-2.14-8.29-1.65-12.57.27-2.3.87-4.64 1.76-6.78 1.47-3.5 4.25-5.43 8.15-5.43 3.9 0 6.53 1.99 8.2 5.41 1.48 3 1.86 6.23 1.89 9.49z" /></svg> </a></div></div><div class="DetailedMenu__Wrapper-sc-1hch4h2-6 kjaISF"><div class="DetailedMenu__LoginWrapper-sc-1hch4h2-14 dZitQI"><div class="ProfileOptions__ProfileWrapper-sc-1x2z2a7-0 jgmhDg"><div class="ProfileOptions__Register-sc-1x2z2a7-9 jSJDlV register-button" href="/register">Register</div><button class="menu-logged-out login-button"><a class="ProfileOptions__LoginButton-sc-1x2z2a7-3 cksSDO">Sign in</a><span class="ProfileOptions__SignInIcon-sc-1x2z2a7-1 dfDZbY">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="ProfileOptions__MenuLoggedIn-sc-1x2z2a7-11 gBrRIU menu-logged-in hide"><div class="ProfileOptions__AccountWrapper-sc-1x2z2a7-6 dgAAvQ"><span class="ProfileOptions__AccountOptions-sc-1x2z2a7-4 ProfileOptions__AccountName-sc-1x2z2a7-7 gdkqmk ddCwfG piano-account-name">Welcome back</span><span class="ProfileOptions__AccountOptions-sc-1x2z2a7-4 gdkqmk border-left"><a href="/profile">Edit Account</a><span class="spacer">-</span><a class="border-left logout-button" href="#">Sign Out</a></span></div><span class="ProfileOptions__AccountOptions-sc-1x2z2a7-4 ProfileOptions__MobileAccountOptions-sc-1x2z2a7-5 gdkqmk hpVOFv"><a href="/profile" class="ProfileOptions__MyAccount-sc-1x2z2a7-8 iWYasg">My Account</a><a class="ProfileOptions__SignOut-sc-1x2z2a7-10 cbnvDu logout-button" href="#">Sign Out</a></span></div></div></div><div class="DetailedMenu__SearchInput-sc-1hch4h2-11 dcDEvf search-input"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="DetailedMenu__List-sc-1hch4h2-7 icUZio"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cost of Living" href="/topic/cost-of-living">Cost of Living</a></div></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu1.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/health/coronavirus" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Coronavirus">Coronavirus</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/news/uk" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="UK">UK</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/news/world" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="World">World</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/news/environment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Environment">Environment</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/news/offbeat" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Offbeat">Offbeat</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu2.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/sport/rugby" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Rugby">Rugby</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/sport/cricket" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cricket">Cricket</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/lifestyle/food-and-drink" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Food and Drink">Food and Drink</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/lifestyle/travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Travel">Travel</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/lifestyle/staycation" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Staycations">Staycations</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/lifestyle/family-and-parenting" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Family and Parenting">Family and Parenting</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/lifestyle/tech" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Tech">Tech</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/lifestyle/outdoors" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Outdoors">Outdoors</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Culture" href="/culture">Culture</a><span on="tap:sectionMenu4.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Culture</li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/culture/television" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="TV">TV</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/culture/film" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Film">Film</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/culture/gaming" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Gaming">Gaming</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/culture/arts-and-books" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Books">Arts and Books</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Money" href="/lifestyle/money">Money</a></div></div></li><li class="hover-section"><div id="sectionMenu6"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Opinion" href="/opinion">Opinion</a></div></div></li><li class="hover-section"><div id="sectionMenu7"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Long Reads" href="/topic/long-reads">Long Reads</a></div></div></li><li class="hover-section"><div id="sectionMenu8"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.nationalworld.com/newsletter" href="https://www.nationalworld.com/newsletter">Newsletters</a></div></div></li><li class="hover-section"><div id="sectionMenu9"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="https://www.nationalworld.com/about" href="https://www.nationalworld.com/about">About Us</a></div></div></li><li class="hover-section"><div id="sectionMenu10"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Recommended" href="/recommended">Recommended</a><span on="tap:sectionMenu10.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Recommended</li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/recommended/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle">Lifestyle</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/recommended/technology" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Technology">Technology</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/recommended/entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Entertainment">Entertainment</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/recommended/home-and-garden" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Home and Garden">Home and Garden</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/recommended/fashion-and-beauty" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Fashion and Beauty">Fashion and Beauty</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="/recommended/deals" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Deals">Deals</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu11"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?&amp;utm_source=NONE&amp;utm_medium=national-world-site-referral&amp;utm_content=footer&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?&amp;utm_source=NONE&amp;utm_medium=national-world-site-referral&amp;utm_content=footer&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li><li class="hover-section"><div id="sectionMenu12"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Contact Us" href="/contact-us">Contact Us</a></div></div></li><li class="hover-section"><div id="sectionMenu13"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="World Network" href="/">World Network</a><span on="tap:sectionMenu13.toggleClass(&#x27;class&#x27; = &#x27;open-section&#x27;)" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Symbols"> <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)"> <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)"> <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32" /> <g fill="none" transform="translate(10.000000, 10.000000)"> <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z" /> </g> <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24" /> </g> </g> </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15"> <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">World Network</li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="https://www.birminghamworld.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="BirminghamWorld" rel="noopener">BirminghamWorld</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="https://www.bristolworld.com/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="BristolWorld" rel="noopener">BristolWorld</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="https://www.glasgowworld.com/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="GlasgowWorld" rel="noopener">GlasgowWorld</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="https://www.liverpoolworld.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="LiverpoolWorld" rel="noopener">LiverpoolWorld</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="https://www.londonworld.com/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="LondonWorld" rel="noopener">LondonWorld</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="https://www.manchesterworld.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="ManchesterWorld" rel="noopener">ManchesterWorld</a></li><li class="DetailedMenu__SectionItem-sc-1hch4h2-8 iXGVAS"><a class="link" href="https://www.newcastleworld.com/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="NewcastleWorld" rel="noopener">NewcastleWorld</a></li></ul></div></li></ul></nav><div class="DetailedMenu__SocialWrapper-sc-1hch4h2-9 fdsaeE detailed-menu-follow"><div class="DetailedMenu__FollowUs-sc-1hch4h2-2 iIGriL">Follow us</div><div class="DetailedMenu__IconContainer-sc-1hch4h2-1 edGIGr"><div class="DetailedMenu__IconWrapper-sc-1hch4h2-0 hiDxRK"><a href="https://www.facebook.com/NationalWorldUK" class="DetailedMenu__SocialLink-sc-1hch4h2-10 byoKBZ link social-share-link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit NationalWorld on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</a><a href="https://twitter.com/NationalWorld" class="DetailedMenu__SocialLink-sc-1hch4h2-10 byoKBZ link social-share-link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit NationalWorld on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</a></div><div class="DetailedMenu__IconWrapper-sc-1hch4h2-0 hiDxRK"><a href="https://www.youtube.com/channel/UCd8gxftTwXOFFfGbRZg8Xiw" class="DetailedMenu__SocialLink-sc-1hch4h2-10 byoKBZ link social-share-link" data-type="youtube" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="youtube follow" data-vars-el="sidebar" aria-label="Visit NationalWorld on YouTube" target="_blank" rel="noopener noreferrer">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="enable-background:new 0 0 40 40;" xml:space="preserve">
<circle fill="none" stroke-width="2" class="st0" cx="20" cy="20" r="19" />
<g>
<path d="M29.4,15.1c-0.2-1-1.1-1.8-2.1-2c-1.5-0.3-4.4-0.6-7.4-0.6c-3.1,0-5.9,0.2-7.5,0.6c-1,0.2-1.9,0.9-2.1,2
C10.2,16.3,10,17.9,10,20s0.2,3.7,0.4,4.9c0.2,1,1.1,1.8,2.1,2c1.6,0.3,4.4,0.6,7.5,0.6s5.8-0.2,7.5-0.6c1-0.2,1.9-0.9,2.1-2
C29.7,23.7,30,22,30,20C29.9,17.9,29.7,16.3,29.4,15.1z M17.4,23.2v-6.5l5.7,3.2L17.4,23.2z" />
</g>
</svg>
</a><a href="https://www.linkedin.com/company/nationalworld" class="DetailedMenu__SocialLink-sc-1hch4h2-10 byoKBZ link social-share-link" data-type="linkedIn" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="linkedIn follow" data-vars-el="sidebar" aria-label="Visit NationalWorld on LinkedIn" target="_blank" rel="noopener noreferrer">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="enable-background:new 0 0 40 40;" xml:space="preserve"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" />
<path d="M14.4,12.2c0,1.2-1,2.2-2.2,2.2s-2.2-1-2.2-2.2c0-1.2,1-2.2,2.2-2.2S14.4,11,14.4,12.2z M14.4,16.1h-4.3V30h4.3V16.1z   M20.4,16.1H16V30h4.3v-7.3c0-4.1,5.2-4.4,5.2,0V30h4.3v-8.8c0-6.9-7.8-6.6-9.6-3.2C20.4,18,20.4,16.1,20.4,16.1z" />
</svg>
</a><a href="https://www.instagram.com/nationalworld1" class="DetailedMenu__SocialLink-sc-1hch4h2-10 byoKBZ link social-share-link" data-type="instagram" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="instagram follow" data-vars-el="sidebar" aria-label="Visit NationalWorld on Instagram" target="_blank" rel="noopener noreferrer">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="enable-background:new 0 0 40 40;" xml:space="preserve">
<circle fill="none" stroke-width="2" class="st0" cx="20" cy="20" r="19" />
<g>
<path d="M29.9,15.1c-0.2-3.3-1.7-4.8-5-5C23.6,10,23.3,10,20,10s-3.6,0-4.9,0.1c-3.3,0.2-4.8,1.7-5,5C10,16.4,10,16.7,10,20
s0,3.6,0.1,4.9c0.2,3.3,1.7,4.8,5,5C16.4,30,16.7,30,20,30c3.3,0,3.6,0,4.9-0.1c3.3-0.1,4.8-1.7,5-5C30,23.6,30,23.3,30,20
S30,16.4,29.9,15.1z M20,26.3c-3.5,0-6.3-2.8-6.3-6.3c0-3.5,2.8-6.3,6.3-6.3s6.3,2.8,6.3,6.3S23.5,26.3,20,26.3z M26.5,15
c-0.8,0-1.5-0.7-1.5-1.5c0-0.8,0.7-1.5,1.5-1.5c0.8,0,1.5,0.7,1.5,1.5C28,14.3,27.3,15,26.5,15z" />
<circle stroke-width="1" cx="20" cy="20" r="3.8" />
</g>
</svg>
</a><a href="https://www.tiktok.com/@ntnlwrld" class="DetailedMenu__SocialLink-sc-1hch4h2-10 byoKBZ link social-share-link" data-type="TikTok" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="TikTok follow" data-vars-el="sidebar" aria-label="Visit NationalWorld on TikTok" target="_blank" rel="noopener noreferrer">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 40 40" style="enable-background:new 0 0 40 40;" xml:space="preserve">
<circle fill="none" stroke-width="2" class="st0" cx="20" cy="20" r="19" />
<g>
<path d="M23.9,10c0.3,2.8,1.9,4.5,4.7,4.7v3.2c-1.6,0.2-3-0.4-4.6-1.4v6c0,7.6-8.3,10-11.6,4.5c-2.1-3.5-0.8-9.6,6-9.9
	v3.4c-0.5,0.1-1.1,0.2-1.6,0.4c-1.5,0.5-2.4,1.5-2.1,3.2c0.5,3.3,6.5,4.2,6-2.1V10L23.9,10L23.9,10z" />
</g>
</svg>
</a></div></div></div><div class="DetailedMenu__NewsletterWrapper-sc-1hch4h2-12 bJhjxF"><div id="menu-newsletter-signup" aria-hidden="true" class="NewsletterSignup__Wrapper-sc-1drsp3w-0 yAQvi   "><div class="NewsletterSignup__InnerWrapper-sc-1drsp3w-1 kKXjVf"><h2 class="NewsletterSignup__Header-sc-1drsp3w-2 bByMNZ"><span>Sign up</span> to our NationalWorld Today newsletter</h2><form id="menu-newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form-menu="true" on="submit:menu-newsletter-signup-form.submit"><div class="newsletter-input-wrapper"><input name="email" type="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input name="prod_hcheck" type="text" hidden><input name="opt_in" type="hidden" readonly value="nwld_opt_in"><input name="source" type="hidden" readonly value="NationalWorld in article"><input name="source_url" type="hidden" readonly value="https://www.nationalworld.com/news/people/who-is-the-highest-paid-youtube-star-top-10-earners-biggest-net-worth-2022-mrbeast-jake-paul-3855713"><input name="source_website_category" type="hidden" readonly value="People"><input name="site_id" type="hidden" readonly value="3835120"><input name="form_id" type="hidden" readonly value="077f3ac7-7188-4974-8ecd-6f81a1ec7640"><input type="submit" class="newsletter-submit" name="submit-button" value="Sign up"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><template type="amp-mustache">Thanks for signing up!</template></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6LcZrLQZAAAAAP6YIP_Jm-5SceqbhMS_pdOGgnFq" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Notice</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div></div></div></amp-sidebar> <script async src="/_build/main.a1837a2dc7cf34392389.js"></script> </body></html>